No tengo señal: Fallo registro de la tarjeta SIM

Resultados 1 al 5 de 5
  1. #1
    Avatar de matyaz735 Nivel 1: Principiante
    Fecha de ingreso
    04 nov, 13
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.54%
    Actividad Mensual
    1.38%


    No tengo señal: Fallo registro de la tarjeta SIM

    bueno hace como un mes compre nokia 100, como no tenia chip le compre uno y me anduvo bien como por 3 semanas hasta hoy que no recibe señal y me aparece ese mensaje "falló registro de la tarjeta SIM", leyendo por ahi vi que el error puede deberse a que lo denunciaron como robado y lo bloquearon con el numero imei, el cel lo compre usado pero se lo compre a su propietario asi que no se a que mas pueda deberse, espero que puedan ayudarme.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,189
    Entradas de blog
    11
    Mencionado
    3388 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,851
    Dados: 2,887
    vBActivity - Stats
    Points
    694
    Level
    9
    vBActivity - Bars
    Lv. Percent
    30.41%
    Actividad Diaria
    8.99%
    Actividad Semanal
    176.21%
    Actividad Mensual
    167.11%
    Logros GeekSabio


    Buenas Noches, deberías acercarte hasta alguno de los Centros Movistar y verificar el estado del equipo y SIM.
    Salu2.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    0 Not allowed!

  3. #3
    Avatar de mralev10 Nivel 1: Principiante
    Fecha de ingreso
    05 nov, 13
    Mensajes
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 1
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.54%
    Actividad Mensual
    1.38%


    matyaz735, la mejor solucion es chequear el telefono en un centro movistar como te ofrece juanetche. Ellos te diran si el problema es de la SIM o del equipo y en que situaciones esta el equipo que tienes.
    En base a lo que te digan, si no lograste solucionarlo, vuelve a contactarte y veo que otra posibilidad puedo ofrecerte para solucionar tu problema.
    Espero hacerte ayudado.

    Saludos,

    0 Not allowed!

  4. #4
    Avatar de alanccbp Nivel 3: Pichón
    Fecha de ingreso
    31 oct, 13
    Mensajes
    37
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 18
    Dados: 21
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.54%
    Actividad Mensual
    1.38%


    Dudo que el dueño anterior lo haya tenido asegurado y haya denunciado como robado para cobrar el seguro en el caso de este teléfono.
    Probaste con otra SIM? A lo mejor palmó el chip. Sino sacála y limpiá o soplá adentro de la ranura de SIM para ver que no haga falso contacto o se haya movido.

    Saludos.

    0 Not allowed!

  5. #5
    Avatar de matyaz735 Nivel 1: Principiante
    Fecha de ingreso
    04 nov, 13
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    9
    Level
    1
    vBActivity - Bars
    Lv. Percent
    0%
    Actividad Diaria
    0%
    Actividad Semanal
    1.54%
    Actividad Mensual
    1.38%


    Verified Answer RESPUESTA ACEPTADA
    hola, lamento la tardanza de mi respuesta, pase por un local de movistar, me dijeron que el problema le ha pasado a varios chips, me terminaron dando uno nuevo, una lastima tener que haber cambiado de numero pero me dijeron que si queria conservar el numero original con ese chip iban a tardar demaciado en entregarmelo. asi que bueno, el problema era del chip, otra lastima es que perdi 30p que le habia cargado

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •