Completá la encuesta

Repetidor Smart Wifi no funciona

Resultados 1 al 4 de 4
  1. #1
    Avatar de Aurora Darg NIVEL 1: Principiante
    Fecha de ingreso
    01 sep, 19
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    34
    Level
    2
    vBActivity - Bars
    Lv. Percent
    23.83%
    Actividad Diaria
    0%
    Actividad Semanal
    0.64%
    Actividad Mensual
    1.08%


    Repetidor Smart Wifi no funciona

    Al conectar el repetidor, se prende la tercera luz en color verde, luego se prende la de Wifi+ en azul (sin parpadear) y la tercera luz parpadea en rojo. La luz de Wifi nunca enciende. ¿Alguna solución?

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    ♦ On third planet from Sun ♦
    Mensajes
    181,395
    Mencionado
    8798 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,887
    Dados: 78,583
    vBActivity - Stats
    Points
    112,688
    Level
    76
    vBActivity - Bars
    Lv. Percent
    80.64%
    Actividad Diaria
    469.8%
    Actividad Semanal
    315.13%
    Actividad Mensual
    858.69%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por Aurora Darg Ver mensaje
    Al conectar el repetidor, se prende la tercera luz en color verde, luego se prende la de Wifi+ en azul (sin parpadear) y la tercera luz parpadea en rojo. La luz de Wifi nunca enciende. ¿Alguna solución?
    quizá @manny864 pueda comentar , sino consulta en los canales de redes sociales

    Tema fibra alli dan soporte

    Twitter Movistar : https://twitter.com/movistararg

    Facebook Movistar : https://www.facebook.com/movistarargentina/

    0 Not allowed!

  3. #3
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,836
    Entradas de blog
    1
    Mencionado
    1373 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,094
    Dados: 434
    vBActivity - Stats
    Points
    1,294
    Level
    12
    vBActivity - Bars
    Lv. Percent
    26.08%
    Actividad Diaria
    0%
    Actividad Semanal
    7.02%
    Actividad Mensual
    11.54%
    Logros Geek


    Cita Iniciado por Aurora Darg Ver mensaje
    Al conectar el repetidor, se prende la tercera luz en color verde, luego se prende la de Wifi+ en azul (sin parpadear) y la tercera luz parpadea en rojo. La luz de Wifi nunca enciende. ¿Alguna solución?
    Buenas tardes?

    En el Switch de abajo está del lado de red?

    Si lo vas a emparejar con el módem Router, debe estar en red el Switch. Seguido a eso, espera a que se enciendan las dos luces de WiFi y WiFi+. No tienen que parpadear las luces.

    Seguido a eso, en el módem Router de Movistar apretás en WiFi+ WPS, mantene apretado por 3 segundos hasta que parpadee la luz de WiFi+. Luego, vas al repetidor y apretás Wifi+ o WPS debe decir, y va a empezar a parpadear. Cuando dejen de parpadear, ya van a estar emparejados. Si la tercera luz se pone en azul, es porque ya está conectado

    Enviado desde mi Moto G (4) mediante Tapatalk
    Sí ayudó mi respuesta, no olvides hacer click en ''Aceptar Solución''

    1 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    ♦ On third planet from Sun ♦
    Mensajes
    181,395
    Mencionado
    8798 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,887
    Dados: 78,583
    vBActivity - Stats
    Points
    112,688
    Level
    76
    vBActivity - Bars
    Lv. Percent
    80.64%
    Actividad Diaria
    469.8%
    Actividad Semanal
    315.13%
    Actividad Mensual
    858.69%
    Logros Geek
    Premios ORO PREMIUM


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por Aurora Darg Ver mensaje
    Al conectar el repetidor, se prende la tercera luz en color verde, luego se prende la de Wifi+ en azul (sin parpadear) y la tercera luz parpadea en rojo. La luz de Wifi nunca enciende. ¿Alguna solución?
    te dejo un video que quizas te ayude:

    Repetidor Smart Wifi: Como configurar

    https://foro.movistar.com.ar/threads...omo-configurar

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •