Completá la encuesta

Problema con ADSL/DSL

Resultados 1 al 3 de 3
  1. #1
    Avatar de Ian Hughes NIVEL 1: Principiante
    Fecha de ingreso
    09 jul, 19
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    34
    Level
    2
    vBActivity - Bars
    Lv. Percent
    23.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.64%
    Actividad Mensual
    1.45%


    Problema con ADSL/DSL

    Ayer me llegó el router de movistar banda ancha y luego de conectarlo y prenderlo, la luz de internet no prende, pero la de DSL parpadea, llamé al servicio tecnico pero me dijeron que a las 1 de la mañana ya iba a estar funcionando. Hoy me levante y sigue pasando lo mismo, que hago?

    0 Not allowed!

  2. #2
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,791
    Entradas de blog
    1
    Mencionado
    1365 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,091
    Dados: 429
    vBActivity - Stats
    Points
    1,192
    Level
    11
    vBActivity - Bars
    Lv. Percent
    82.64%
    Actividad Diaria
    0%
    Actividad Semanal
    19.85%
    Actividad Mensual
    85.65%
    Logros Geek


    Cita Iniciado por Ian Hughes Ver mensaje
    Ayer me llegó el router de movistar banda ancha y luego de conectarlo y prenderlo, la luz de internet no prende, pero la de DSL parpadea, llamé al servicio tecnico pero me dijeron que a las 1 de la mañana ya iba a estar funcionando. Hoy me levante y sigue pasando lo mismo, que hago?
    Buenas tardes!!

    Reiniciaste el modem? Para ver si así se conecta? Conectaste vos el router o fue un tecnico hasta tu casa?
    Sí ayudó mi respuesta, no olvides hacer click en ''Aceptar Solución''

    0 Not allowed!

  3. #3
    Avatar de DFA NIVEL 24: Mariner@
    Fecha de ingreso
    24 ene, 18
    Ubicación
    Buenos Aires , Argentina
    Mensajes
    376
    Mencionado
    203 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 241
    Dados: 358
    vBActivity - Stats
    Points
    1,404
    Level
    12
    vBActivity - Bars
    Lv. Percent
    71.14%
    Actividad Diaria
    0%
    Actividad Semanal
    56.66%
    Actividad Mensual
    146.01%


    Cita Iniciado por Ian Hughes Ver mensaje
    Ayer me llegó el router de movistar banda ancha y luego de conectarlo y prenderlo, la luz de internet no prende, pero la de DSL parpadea, llamé al servicio tecnico pero me dijeron que a las 1 de la mañana ya iba a estar funcionando. Hoy me levante y sigue pasando lo mismo, que hago?
    Debria quedar DSL Fija e INternet parpadeando , fijate por favor si no hay ninguna conexi{on en mal estado donde están situados los filtros . Apaga el Modem , Enchufa y desenchufa todo y luego prende a ver que pasa - Nos avisas

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •