Completá la encuesta

Ayuda urgente!!

Resultados 1 al 10 de 10
  1. #1
    Avatar de Gimeeena NIVEL 1: Principiante
    Fecha de ingreso
    21 jun, 19
    Mensajes
    5
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    35
    Level
    2
    vBActivity - Bars
    Lv. Percent
    24.67%
    Actividad Diaria
    0%
    Actividad Semanal
    2.13%
    Actividad Mensual
    2.41%


    Ayuda urgente!!

    Ya probé con todas las apn habidas y por haber y ninguna me funciona, tengo un Xiaomi Mi 8 lite lo compre el miércoles pero hasta hoy podía usar WhatsApp e ig ahora nada, no me figura ni señal ppr favor necesito alguna respuesta

    0 Not allowed!

  2. #2
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,626
    Mencionado
    2827 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,597
    Dados: 7,486
    vBActivity - Stats
    Points
    21,509
    Level
    41
    vBActivity - Bars
    Lv. Percent
    0.49%
    Actividad Diaria
    111.94%
    Actividad Semanal
    636.46%
    Actividad Mensual
    322.58%
    Logros Geek


    Hola @Gimeeena

    Probaste la configuración alternativa?

    Te dejo estas dos, usuarios de xiaomi mencionan que Movistar Emocion es la que funciona por lo general.
    comentanos si es así.


    Nombre: Movistar WAP
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: wap
    Contraseña: wap
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de autenticación: PAP
    Tipo APN: default,supl,dun
    Protocolo APN: IPv4/Ipv6
    Protocolo APN en inttinerancia:IPv4/Ipv6
    Portador: sin especificar
    Tipo de OMV: none

    -----------------------------------------------

    Nombre: Movistar Emocion
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: internet
    Contraseña: movistar
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de auntenticacion: Ninguno
    Tipo APN: default
    Portadora: Sin especificar

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  3. #3
    Avatar de Gimeeena NIVEL 1: Principiante
    Fecha de ingreso
    21 jun, 19
    Mensajes
    5
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    35
    Level
    2
    vBActivity - Bars
    Lv. Percent
    24.67%
    Actividad Diaria
    0%
    Actividad Semanal
    2.13%
    Actividad Mensual
    2.41%


    Holaa, si probé con esas y ninguna me funcionó es más me sale red movil no disponible 🙄 me

    0 Not allowed!

  4. #4
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,626
    Mencionado
    2827 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,597
    Dados: 7,486
    vBActivity - Stats
    Points
    21,509
    Level
    41
    vBActivity - Bars
    Lv. Percent
    0.49%
    Actividad Diaria
    111.94%
    Actividad Semanal
    636.46%
    Actividad Mensual
    322.58%
    Logros Geek


    @Gimeeena

    Si podés probá el chip en otro equipo para descartar que sea problema del mismo.
    También verificá si está todo ok con el IMEI desde este link: https://www.enacom.gob.ar/imei

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  5. #5
    Avatar de Gimeeena NIVEL 1: Principiante
    Fecha de ingreso
    21 jun, 19
    Mensajes
    5
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    35
    Level
    2
    vBActivity - Bars
    Lv. Percent
    24.67%
    Actividad Diaria
    0%
    Actividad Semanal
    2.13%
    Actividad Mensual
    2.41%


    El celular es dual sim y con el primer imei me dice que hay problemas y con el segundo no, debería preocuparme no?

    0 Not allowed!

  6. #6
    Avatar de Gimeeena NIVEL 1: Principiante
    Fecha de ingreso
    21 jun, 19
    Mensajes
    5
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    35
    Level
    2
    vBActivity - Bars
    Lv. Percent
    24.67%
    Actividad Diaria
    0%
    Actividad Semanal
    2.13%
    Actividad Mensual
    2.41%


    Perdón, me había equivocado en un número, pero se encuentra todo bien con ambos!

    0 Not allowed!

  7. #7
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,626
    Mencionado
    2827 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,597
    Dados: 7,486
    vBActivity - Stats
    Points
    21,509
    Level
    41
    vBActivity - Bars
    Lv. Percent
    0.49%
    Actividad Diaria
    111.94%
    Actividad Semanal
    636.46%
    Actividad Mensual
    322.58%
    Logros Geek


    Cita Iniciado por Gimeeena Ver mensaje
    El celular es dual sim y con el primer imei me dice que hay problemas y con el segundo no, debería preocuparme no?
    Probaste el chip en las dos ranuras ? En ambos te sucede lo mismo?
    Puede ser problema del chip por eso pregunté si podías probarlo en otro equipo.

    Veamos si @carlosalberto puede ayudar Cuando se conecte.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    1 Not allowed!

  8. #8
    Avatar de carlosalberto NIVEL 60: Míster 3G
    Fecha de ingreso
    30 ene, 14
    Mensajes
    5,330
    Mencionado
    3691 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,433
    Dados: 1,190
    vBActivity - Stats
    Points
    4,724
    Level
    21
    vBActivity - Bars
    Lv. Percent
    61.52%
    Actividad Diaria
    0%
    Actividad Semanal
    60.77%
    Actividad Mensual
    38.52%
    Logros Geek


    Cita Iniciado por Cian Ver mensaje
    Probaste el chip en las dos ranuras ? En ambos te sucede lo mismo?
    Puede ser problema del chip por eso pregunté si podías probarlo en otro equipo.

    Veamos si @carlosalberto puede ayudar Cuando se conecte.
    Ya soluciono amigaza, gracias por mencionarme
    Parece que se habia equivocado al cargar algun dato en la vpn.
    Hasta ahora, no vi ningun caso en la que no le funcionara con la emoción. Y con la otra va tambien. Pero a mi con un mi mix 2s, con la otra no me cargaba esa parte del dun, pero funcionaba igual el 4g.
    Yo me quedaria con la emocion, perola otra funciona también. No se que diferencia hay entre ambas....

    Enviado desde mi SM-G970F mediante Tapatalk

    En Foro de Movistar la ayuda la brindan los clientes como vos. En este espacio el objetivo es darse una mano los unos a los otros. No olvides dar Solución Aceptada si te sirvió

    1 Not allowed!

  9. #9
    Avatar de Gimeeena NIVEL 1: Principiante
    Fecha de ingreso
    21 jun, 19
    Mensajes
    5
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    35
    Level
    2
    vBActivity - Bars
    Lv. Percent
    24.67%
    Actividad Diaria
    0%
    Actividad Semanal
    2.13%
    Actividad Mensual
    2.41%


    Si! Ya lo solucione gracias por la atención igual!

    0 Not allowed!

  10. #10
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,626
    Mencionado
    2827 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,597
    Dados: 7,486
    vBActivity - Stats
    Points
    21,509
    Level
    41
    vBActivity - Bars
    Lv. Percent
    0.49%
    Actividad Diaria
    111.94%
    Actividad Semanal
    636.46%
    Actividad Mensual
    322.58%
    Logros Geek


    Cita Iniciado por Gimeeena Ver mensaje
    Si! Ya lo solucione gracias por la atención igual!
    Me alegro ya esté solucionado
    Saludos!

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •