Completá la encuesta

Problemas de conexión 4G con Xiaomi Redmi Note 6 Pro

Página 1 de 5 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 41
  1. #1
    Avatar de carobren NIVEL 2: Aprendiz
    Fecha de ingreso
    13 may, 19
    Mensajes
    14
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    56
    Level
    2
    vBActivity - Bars
    Lv. Percent
    59.33%
    Actividad Diaria
    0%
    Actividad Semanal
    1.28%
    Actividad Mensual
    1.59%


    Problemas de conexión 4G con Xiaomi Redmi Note 6 Pro

    Hola a todos.
    Hace un par de días compré un Xiaomi Redmi Note 6 Pro versión global usado, y he notado que nunca se conecta a la red 4G. Siempre aparece H+ al lado de la señal, siendo que de vez en cuando aparece 4G pero con nada de señal, y funciona muy lento. En un principio solo podía mandar mensajes por WhatsApp hasta que cambie la APN a una alternativa (Movistar Emocion) que vi en este foro y ahora puedo usar todas las aplicaciones con los datos, pero sigo sin tener 4G estable sin importar en la zona en la que me encuentre.
    Desearía saber si hay algún tipo de solución para esto.
    Muchas gracias de antemano!

    Solución aceptada TEMA RESUELTO
    Última edición por carobren; 13/05/2019 a las 16:45

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    178,456
    Mencionado
    8676 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,326
    Dados: 77,712
    vBActivity - Stats
    Points
    107,643
    Level
    75
    vBActivity - Bars
    Lv. Percent
    59.13%
    Actividad Diaria
    11.16%
    Actividad Semanal
    1111.68%
    Actividad Mensual
    1377.04%
    Logros Geek
    Premios ORO PREMIUM


    @carobren es raro no te conecte ya que con las alternativas van bien los Xiaomi. Algunos usan es otros la Wap

    hiciste un hard reset cuando compraste y después configuraste APN ?

    Nombre: Movistar WAP
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: wap
    Contraseña: wap
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de autenticación: PAP
    Tipo APN: default,supl,dun
    Protocolo APN: IPv4/Ipv6
    Protocolo APN en inttinerancia:IPv4/Ipv6
    Portador: sin especificar
    Tipo de OMV: none

    Edito:

    fíjate este usuario cambio con código :

    https://foro.movistar.com.ar/threads...l=1#post481407

    y a este usuario le funciono 4 G con la wap

    https://foro.movistar.com.ar/threads...l=1#post501947

    0 Not allowed!

  3. #3
    Avatar de carobren NIVEL 2: Aprendiz
    Fecha de ingreso
    13 may, 19
    Mensajes
    14
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    56
    Level
    2
    vBActivity - Bars
    Lv. Percent
    59.33%
    Actividad Diaria
    0%
    Actividad Semanal
    1.28%
    Actividad Mensual
    1.59%


    @mcrisever no, no realicé un hard reset. ¿Recomendarías que lo hiciera?
    También probé con la APN Movistar WAP y nada, sigue igual. Lo único curioso es que no me deja poner "dun" en el tipo de APN. No sé si tendrá algo que ver con eso.

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    178,456
    Mencionado
    8676 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,326
    Dados: 77,712
    vBActivity - Stats
    Points
    107,643
    Level
    75
    vBActivity - Bars
    Lv. Percent
    59.13%
    Actividad Diaria
    11.16%
    Actividad Semanal
    1111.68%
    Actividad Mensual
    1377.04%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por carobren Ver mensaje
    @mcrisever no, no realicé un hard reset. ¿Recomendarías que lo hiciera?
    También probé con la APN Movistar WAP y nada, sigue igual. Lo único curioso es que no me deja poner "dun" en el tipo de APN. No sé si tendrá algo que ver con eso.
    en uno de los links eel primero, el usuario no podia modificar APN , con ese código pudo

    Podes hacer un reset y luego ver ya que ese equipo tiene conexión 4 G debería tomar con una o la otra

    0 Not allowed!

  5. #5
    Avatar de carobren NIVEL 2: Aprendiz
    Fecha de ingreso
    13 may, 19
    Mensajes
    14
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    56
    Level
    2
    vBActivity - Bars
    Lv. Percent
    59.33%
    Actividad Diaria
    0%
    Actividad Semanal
    1.28%
    Actividad Mensual
    1.59%


    @mcrisever seguí los pasos del usuario del primer link y sigue sin dejarme agregar "dun" al tipo de APN.

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    178,456
    Mencionado
    8676 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,326
    Dados: 77,712
    vBActivity - Stats
    Points
    107,643
    Level
    75
    vBActivity - Bars
    Lv. Percent
    59.13%
    Actividad Diaria
    11.16%
    Actividad Semanal
    1111.68%
    Actividad Mensual
    1377.04%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por carobren Ver mensaje
    @mcrisever seguí los pasos del usuario del primer link y sigue sin dejarme agregar "dun" al tipo de APN.

    poniendo el código tampoco?

    con un hard reset desde botones quitas todo lo que el anterior dueño pudo haber configurado y haces instalación limpia

    0 Not allowed!

  7. #7
    Avatar de carobren NIVEL 2: Aprendiz
    Fecha de ingreso
    13 may, 19
    Mensajes
    14
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    56
    Level
    2
    vBActivity - Bars
    Lv. Percent
    59.33%
    Actividad Diaria
    0%
    Actividad Semanal
    1.28%
    Actividad Mensual
    1.59%


    @mcrisever puse el código, cambie el tipo de red preferida a la que el usuario menciona, y no hubo ningún cambio. Sigo sin poder agregar "dun" al tipo de APN. No sé si me falta hacer algún paso, cómo guardar la configuración o algo.
    No consideré hacer lo del reset en un principio porque el celular ya vino reseteado, sin ningún rastro del dueño anterior.
    Última edición por carobren; 13/05/2019 a las 17:22

    0 Not allowed!

  8. #8
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    178,456
    Mencionado
    8676 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,326
    Dados: 77,712
    vBActivity - Stats
    Points
    107,643
    Level
    75
    vBActivity - Bars
    Lv. Percent
    59.13%
    Actividad Diaria
    11.16%
    Actividad Semanal
    1111.68%
    Actividad Mensual
    1377.04%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por carobren Ver mensaje
    @mcrisever puse el código, cambie el tipo de red preferida a la que el usuario menciona, y no hubo ningún cambio. Sigo sin poder agregar "dun" al tipo de APN. No sé si me falta hacer algún paso, cómo guardar la configuración o algo.
    No consideré hacer lo del reset en un principio porque el celular ya vino reseteado, sin ningún rastro del dueño anterior.
    que raro fíjate en este post hay una serie de codigos ocultos pasados a mi mail por Xiaomi y el 3 es justamente para editar y poder configurar APN

    https://foro.movistar.com.ar/threads...l=1#post481437

    0 Not allowed!

  9. #9
    Avatar de carobren NIVEL 2: Aprendiz
    Fecha de ingreso
    13 may, 19
    Mensajes
    14
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    56
    Level
    2
    vBActivity - Bars
    Lv. Percent
    59.33%
    Actividad Diaria
    0%
    Actividad Semanal
    1.28%
    Actividad Mensual
    1.59%


    @mcrisever realicé los pasos con el código, cambiando el tipo de Red de "LTE/TD-SCDMA/UMTS" a "LTE/TD-SCDMA/WCDMA" y sigo sin poder hacerlo. ¿Hay alguna otra opción en ese código oculto para cambiar el APN?
    Disculpa las molestias.

    0 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    178,456
    Mencionado
    8676 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,326
    Dados: 77,712
    vBActivity - Stats
    Points
    107,643
    Level
    75
    vBActivity - Bars
    Lv. Percent
    59.13%
    Actividad Diaria
    11.16%
    Actividad Semanal
    1111.68%
    Actividad Mensual
    1377.04%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por carobren Ver mensaje
    @mcrisever realicé los pasos con el código, cambiando el tipo de Red de "LTE/TD-SCDMA/UMTS" a "LTE/TD-SCDMA/WCDMA" y sigo sin poder hacerlo. ¿Hay alguna otra opción en ese código oculto para cambiar el APN?
    Disculpa las molestias.
    no, que sepa. Deberias poder al usar ese código

    incluso el resto que postee aquí

    https://foro.movistar.com.ar/threads...l=1#post481437

    salvo que no estes en zona 4 G
    Hiciste el test de conexión desde la app Mi Movistar?

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •