Completá la encuesta

Tengo Megas Pero no internet

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14
  1. #1
    Avatar de Mariano123 NIVEL 1: Principiante
    Fecha de ingreso
    10 may, 19
    Mensajes
    5
    Mencionado
    7 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    36
    Level
    2
    vBActivity - Bars
    Lv. Percent
    27%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    26.19%


    Tengo Megas Pero no internet

    Bueno como de costumbre ,yo estaba navegando cuando de pronto bam aparece el mensaje no tiene conexion asi que voy a la app de movistar a ver mis megas y como yo sospechaba todavia tenia megas , ahora las especificaciones ; j5 prime actualizado a Andro8(solo dibago) plan prepago, y uso los pack semanas cosa que hasta esta semana usaba el basico de 60$ ,lo cancele y compre el de 100$ que es 1g por 7 dias , cosa que todo bien hasta la noche de ayer jueves donde mientras consumia multimedia me quede sin internet pero no sin megas
    Aqui imagenes de lo que digo

    https://photos.app.goo.gl/BVCZXbfTMF99UfRC7

    Solución aceptada TEMA RESUELTO

    1 Not allowed!

  2. #2
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,225
    Mencionado
    2734 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,501
    Dados: 7,483
    vBActivity - Stats
    Points
    20,527
    Level
    40
    vBActivity - Bars
    Lv. Percent
    22.81%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    621.98%
    Logros Geek


    Hola @Mariano123

    Si aun te quedan megas, quizá sea un tema de configuración del equipo. ¿Actualizaste hace poco a Oreo?

    Recomiendo realices un test de Conexión desde la app Mi Movistar, y allí se indican los pasos a seguir si hay algún inconveniente.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  3. #3
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,051
    Dados: 77,094
    vBActivity - Stats
    Points
    105,042
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.11%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    2184.71%
    Logros Geek
    Premios ORO PREMIUM


    @Mariano123 llamadas y sms funciona?
    chequeaste IMEI en web ENACOM ?

    https://www.enacom.gob.ar/imei

    0 Not allowed!

  4. #4
    Avatar de Mariano123 NIVEL 1: Principiante
    Fecha de ingreso
    10 may, 19
    Mensajes
    5
    Mencionado
    7 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    36
    Level
    2
    vBActivity - Bars
    Lv. Percent
    27%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    26.19%


    @Cian
    No ,soy 8 hace como 4meses solo divagaba , ayer mientras usaba dejo de funcionar

    - - - Updated - - -
    @mcrisever
    Si los sms y llamadas funcionan , incluso me los descuenta en el pack el problemas son los megas e internet

    0 Not allowed!

  5. #5
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,051
    Dados: 77,094
    vBActivity - Stats
    Points
    105,042
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.11%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    2184.71%
    Logros Geek
    Premios ORO PREMIUM


    @Mariano123 chequeaste IMEI ?

    tambien seria bueno pruebes otra sim en el equipo

    0 Not allowed!

  6. #6
    Avatar de Mariano123 NIVEL 1: Principiante
    Fecha de ingreso
    10 may, 19
    Mensajes
    5
    Mencionado
    7 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    36
    Level
    2
    vBActivity - Bars
    Lv. Percent
    27%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    26.19%


    Cita Iniciado por mcrisever Ver mensaje
    @Mariano123 chequeaste IMEI ?

    tambien seria bueno pruebes otra sim en el equipo
    Dice el equipo consultado se encuentra habilitado para el uso

    0 Not allowed!

  7. #7
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,051
    Dados: 77,094
    vBActivity - Stats
    Points
    105,042
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.11%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    2184.71%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por Mariano123 Ver mensaje
    Dice el equipo consultado se encuentra habilitado para el uso
    perfecto , quizás te conviene consultar con los canales si en verdad hay saldo y no es error de la app
    Tambien al saber si es un tema de línea realizan ajustes

    0 Not allowed!

  8. #8
    Avatar de Mariano123 NIVEL 1: Principiante
    Fecha de ingreso
    10 may, 19
    Mensajes
    5
    Mencionado
    7 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    36
    Level
    2
    vBActivity - Bars
    Lv. Percent
    27%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    26.19%


    Cita Iniciado por mcrisever Ver mensaje
    perfecto , quizás te conviene consultar con los canales si en verdad hay saldo y no es error de la app
    Tambien al saber si es un tema de línea realizan ajustes
    Disculpa canales? Cargare saldo haber que sucede pero consulte por *611# y dice que todavia tengo 700mb

    0 Not allowed!

  9. #9
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,051
    Dados: 77,094
    vBActivity - Stats
    Points
    105,042
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.11%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    2184.71%
    Logros Geek
    Premios ORO PREMIUM


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por Mariano123 Ver mensaje
    Disculpa canales? Cargare saldo haber que sucede pero consulte por *611# y dice que todavia tengo 700mb
    canales de atención me referia. Hace recarga a ver si se soluciona sino ya si deberas reportarlo con Movistar

    https://ayuda.movistar.com.ar/pregun...hoCfusQAvD_BwE

    0 Not allowed!

  10. #10
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,225
    Mencionado
    2734 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,501
    Dados: 7,483
    vBActivity - Stats
    Points
    20,527
    Level
    40
    vBActivity - Bars
    Lv. Percent
    22.81%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    621.98%
    Logros Geek


    @Mariano123 Pensé que podía ser un tema de actualización.
    ¿Tenés la app Mi Movistar? ¿Pudiste hacer el test de conexión?
    Allí te indicará si hay algún problema.
    Tambien, si podés probá otro chip en tu equipo como recomendó mcrisever.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •