Completá la encuesta

Problemas de conexión 4g - galaxy a8 (sm-a530f)

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 24
  1. #1
    Avatar de lucasSG8 NIVEL 1: Principiante
    Fecha de ingreso
    08 may, 19
    Mensajes
    8
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 1
    vBActivity - Stats
    Points
    45
    Level
    2
    vBActivity - Bars
    Lv. Percent
    41.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.07%
    Actividad Mensual
    1.93%


    Problemas de conexión 4g - galaxy a8 (sm-a530f)

    Buenas, les comento mi situación, hace poco mi celular se actualizo a Android 9, desde ahí comencé a tener problemas de conectividad con 4G, el dispositivo se conecta pero hay veces que se desconecta, y la velocidad es muy baja, prácticamente es como si fuera que no tengo Internet.

    Antes de la actualización de Android 9, funcionaba perfecto.

    Llame a Movistar, porque pensé que podría ser problemas con la APN, probé varias APN y aun asi sigo con el mismo problema, ya me estoy dando por vencido, no se si el problema de conectividad con Android 9 puede ser porque Movistar aun no lo tenga implementado, aclaro que mi celular es liberado, probé mi chip movistar en otro equipo y funciona de 10, probé otro chip movistar en mi equipo y el problema persiste. Aun no probé algún chip de otra empresa.

    Pero me estoy dando por vencido y estoy viendo la alternativa de volver al sistema operativo anterior, Android 8 Oreo, para eso tengo que bajar la rom y hacer el root.


    Quería saber si alguien mas, paso por esto? Alguna recomendación?

    Saludos!

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,187
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,194
    vBActivity - Stats
    Points
    105,300
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.6%
    Actividad Diaria
    0%
    Actividad Semanal
    36.65%
    Actividad Mensual
    58.18%
    Logros Geek
    Premios ORO PREMIUM


    @lucasSG8

    probaste las 3 APN eliminando las anteriores? hard reset?
    En foro no se de nadie con A8 pero si con Android 9 y no han tenido problemas de conexión.

    Instalaste con wi fi?

    Archivo adjunto 44729

    APN alternativa

    Nombre: Movistar Emocion
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: internet
    Contraseña: movistar
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de auntenticacion: Ninguno
    Tipo APN: default
    Portadora: Sin especificar

    ___________________________________


    Nombre: Movistar WAP
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: wap
    Contraseña: wap
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de autenticación: PAP
    Tipo APN: default,supl,dun
    Protocolo APN: IPv4/Ipv6
    Protocolo APN en inttinerancia:IPv4/Ipv6
    Portador: sin especificar
    Tipo de OMV: none

    1 Not allowed!

  3. #3
    Avatar de lucasSG8 NIVEL 1: Principiante
    Fecha de ingreso
    08 may, 19
    Mensajes
    8
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 1
    vBActivity - Stats
    Points
    45
    Level
    2
    vBActivity - Bars
    Lv. Percent
    41.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.07%
    Actividad Mensual
    1.93%


    @mcrisever

    Hola, si realice hard reset, y probe las apn que me dieron los chicos de asistencia telefonica. Estas que pasaste no las tenia, voy a probar lo que queda del día, y ver si se soluciona.
    Gracias por tu respuesta!

    1 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,187
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,194
    vBActivity - Stats
    Points
    105,300
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.6%
    Actividad Diaria
    0%
    Actividad Semanal
    36.65%
    Actividad Mensual
    58.18%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por lucasSG8 Ver mensaje
    @mcrisever

    Hola, si realice hard reset, y probe las apn que me dieron los chicos de asistencia telefonica. Estas que pasaste no las tenia, voy a probar lo que queda del día, y ver si se soluciona.
    Gracias por tu respuesta!
    veremos a ver si con alguna va bien , comentame .

    0 Not allowed!

  5. #5
    Avatar de lucasSG8 NIVEL 1: Principiante
    Fecha de ingreso
    08 may, 19
    Mensajes
    8
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 1
    vBActivity - Stats
    Points
    45
    Level
    2
    vBActivity - Bars
    Lv. Percent
    41.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.07%
    Actividad Mensual
    1.93%


    Negativo, aun sigo con problemas. Si bien me marca de forma continua el 4g la velocidad no es la correcta, acabo de realizar una llamada por whatsapp con la nueva APN y se corta.
    Hay alguna forma de testear la velocidad de los datos?
    Es un problema ya que no puedo utilizar mi equipo al 100%, con wifi no tengo ningun problema, pero a la hora de utilizar los datos, ni siquiera quiero agarrar el cel.
    Si tienen otra solución o saben de alguien que haya pasado por lo mismo, les agradeceria su comentario.
    Para mi es el Android 9, desde que se actualizo empece con este problema, esta tarde probaré chip de otra empresa.

    1 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,187
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,194
    vBActivity - Stats
    Points
    105,300
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.6%
    Actividad Diaria
    0%
    Actividad Semanal
    36.65%
    Actividad Mensual
    58.18%
    Logros Geek
    Premios ORO PREMIUM


    @lucasSG8 ninguna de las 3 fue ? es raro , no lei a nadie tenga problemas con la actualización
    Fijate en la app Mi Movistar, servicios, si hay para test de conexión recién me confirma @juanetche

    llamaste a Samsung a ver que te dicen?


    08.00 a 20.00 hs

    0800-555-SAMS (7267)
    Última edición por mcrisever; 08/05/2019 a las 12:05 Razón: agregar test con info Juan

    0 Not allowed!

  7. #7
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,667
    Mencionado
    2833 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,623
    Dados: 7,491
    vBActivity - Stats
    Points
    21,607
    Level
    41
    vBActivity - Bars
    Lv. Percent
    7.93%
    Actividad Diaria
    0%
    Actividad Semanal
    205.69%
    Actividad Mensual
    401.72%
    Logros Geek


    @lucasSG8

    antes funcionaba bien? no será un tema de cobertura en la zona?
    Fijate en la app Mi Movistar o desde este link, al final, para verificarlo: https://www.movistar.com.ar/4g

    También, desde la misma app, podés hacer el test de conexión y allí te indicará el inconveniente y cómo solucionarlo. Por lo general es tema de APN, pero si ya configuraste todo, es raro.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  8. #8
    Avatar de juanetche Nivel 69: Internet Master
    Fecha de ingreso
    24 oct, 13
    Mensajes
    14,095
    Entradas de blog
    12
    Mencionado
    4775 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,913
    Dados: 2,948
    vBActivity - Stats
    Points
    3,229
    Level
    18
    vBActivity - Bars
    Lv. Percent
    31.86%
    Actividad Diaria
    0%
    Actividad Semanal
    1.07%
    Actividad Mensual
    19.61%
    Logros GeekSabio


    1 miembros encontraron este post útil.
    Cita Iniciado por lucasSG8 Ver mensaje
    Negativo, aun sigo con problemas. Si bien me marca de forma continua el 4g la velocidad no es la correcta, acabo de realizar una llamada por whatsapp con la nueva APN y se corta.
    Hay alguna forma de testear la velocidad de los datos?
    Es un problema ya que no puedo utilizar mi equipo al 100%, con wifi no tengo ningun problema, pero a la hora de utilizar los datos, ni siquiera quiero agarrar el cel.
    Si tienen otra solución o saben de alguien que haya pasado por lo mismo, les agradeceria su comentario.
    Para mi es el Android 9, desde que se actualizo empece con este problema, esta tarde probaré chip de otra empresa.

    Buenas, puedes realizar el testeo desde la app. En sección "Servicios".

    Clic en la imagen para ver su versión completa. 

Nombre: _20190508_121125.jpg 
Visitas: 11 
Tamaño: 78.2 KB 
ID: 44731
    Última edición por juanetche; 08/05/2019 a las 13:33

    En Foro de Movistar la ayuda la brindan los clientes como vos.
    En este espacio el objetivo es darse una mano los unos a los otros.
    No olvides dar Solución Aceptada si te sirvió


    1 Not allowed!

  9. #9
    Avatar de lucasSG8 NIVEL 1: Principiante
    Fecha de ingreso
    08 may, 19
    Mensajes
    8
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 1
    vBActivity - Stats
    Points
    45
    Level
    2
    vBActivity - Bars
    Lv. Percent
    41.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.07%
    Actividad Mensual
    1.93%


    Hola, acabo de hacer el test de conexión desde la Apple, y para que vean lo que sucede, por más que este conectado no baja datos y se corta.
    Clic en la imagen para ver su versión completa. 

Nombre: Screenshot_20190508-132936_Mi Movistar.jpg 
Visitas: 16 
Tamaño: 58.8 KB 
ID: 44732
    Clic en la imagen para ver su versión completa. 

Nombre: Screenshot_20190508-133109_Mi Movistar.jpg 
Visitas: 11 
Tamaño: 81.8 KB 
ID: 44733

    0 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,187
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,194
    vBActivity - Stats
    Points
    105,300
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.6%
    Actividad Diaria
    0%
    Actividad Semanal
    36.65%
    Actividad Mensual
    58.18%
    Logros Geek
    Premios ORO PREMIUM


    @lucasSG8 llamaste a Samsung? si decis que con Oreo estaba bien, la sim no es, algo esta mal en el equipo después de actualizar

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •