Completá la encuesta

Problemas de conexión 4g - galaxy a8 (sm-a530f)

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 24
  1. #11
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,667
    Mencionado
    2833 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,623
    Dados: 7,491
    vBActivity - Stats
    Points
    21,607
    Level
    41
    vBActivity - Bars
    Lv. Percent
    7.93%
    Actividad Diaria
    0%
    Actividad Semanal
    205.69%
    Actividad Mensual
    401.72%
    Logros Geek


    Recién leo que antes funcionaba bien y Por lo que veo tenés el logo de Voz 4G asi que tema de cobertura no es.
    Debería ser tema de configuración pero no se soluciona con ninguna APN, muy raro.

    Con llamadas y SMS no tenés problema? verificaste el IMEI en ENACOM?

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  2. #12
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,187
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,194
    vBActivity - Stats
    Points
    105,300
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.6%
    Actividad Diaria
    0%
    Actividad Semanal
    36.65%
    Actividad Mensual
    58.18%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por Cian Ver mensaje
    Recién leo que antes funcionaba bien y Por lo que veo tenés el logo de Voz 4G asi que tema de cobertura no es.
    Debería ser tema de configuración pero no se soluciona con ninguna APN, muy raro.

    Con llamadas y SMS no tenés problema? verificaste el IMEI en ENACOM?
    @lucasSG8 como dice @Cian no esta demás chequear IMEI

    https://www.enacom.gob.ar/imei

    vas descartando

    0 Not allowed!

  3. #13
    Avatar de lucasSG8 NIVEL 1: Principiante
    Fecha de ingreso
    08 may, 19
    Mensajes
    8
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 1
    vBActivity - Stats
    Points
    45
    Level
    2
    vBActivity - Bars
    Lv. Percent
    41.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.07%
    Actividad Mensual
    1.93%


    Llame a Samsung y me dijeron que pruebe con un chip de otra compañía, de no ser así que los vuelva a llamar. Termino de probar un chip de otra compañía celular, en este caso C, y funciona estable y vuelvo a tener internet...

    Que podrá ser?. De ser así me veo obligado a pasarme a otra compañía.

    - - - Updated - - -

    O solicitar y probar otro chip movistar.
    Última edición por dallmi; 08/05/2019 a las 14:49

    0 Not allowed!

  4. #14
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,187
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,194
    vBActivity - Stats
    Points
    105,300
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.6%
    Actividad Diaria
    0%
    Actividad Semanal
    36.65%
    Actividad Mensual
    58.18%
    Logros Geek
    Premios ORO PREMIUM


    @lucasSG8 pensé habias probado otra sim Movistar , deberías hacerlo y tambien por las dudas fíjate IMEI .

    "...probé mi chip movistar en otro equipo y funciona de 10, probé otro chip movistar en mi equipo y el problema persiste---"
    Última edición por mcrisever; 08/05/2019 a las 14:45

    0 Not allowed!

  5. #15
    Avatar de lucasSG8 NIVEL 1: Principiante
    Fecha de ingreso
    08 may, 19
    Mensajes
    8
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 1
    vBActivity - Stats
    Points
    45
    Level
    2
    vBActivity - Bars
    Lv. Percent
    41.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.07%
    Actividad Mensual
    1.93%


    Si si, he probado otro chip movistar, y tampoco me funcionaba, el imei esta ok.

    0 Not allowed!

  6. #16
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,187
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,194
    vBActivity - Stats
    Points
    105,300
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.6%
    Actividad Diaria
    0%
    Actividad Semanal
    36.65%
    Actividad Mensual
    58.18%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por lucasSG8 Ver mensaje
    Si si, he probado otro chip movistar, y tampoco me funcionaba, el imei esta ok.
    cuando hiciste el hard reset fue con copia de seguridad ? me paso una vez con un Huawei que le había hecho con copia y después de veces y no lograr funcione bien, la hice sin copia y allí si solucione.

    Realmente ya no queda nada por probar . Solo me extraña tema APN que ninguna vaya.
    Únicamente hacer un reset sin copia desde botones y volver a instalar todo con wi fi. Algo no esta bien configurado en el equipo

    0 Not allowed!

  7. #17
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,719
    Mencionado
    1438 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,461
    Dados: 2,040
    vBActivity - Stats
    Points
    15,275
    Level
    35
    vBActivity - Bars
    Lv. Percent
    62.1%
    Actividad Diaria
    0%
    Actividad Semanal
    1.07%
    Actividad Mensual
    21.62%
    Logros Geek


    @lucasSG8 es probable que el problema lo produjo la actualizacion,me paso con otro equipo que despues de actualizarlo me trajo problemas como por ejemplo con la huella dactilar,con una restauracion de fabrica lo solucione..https://foro.movistar.com.ar/threads...cer+hard+reset
    si no tendrias que volver a la version anterior como decis o volve a bajar el paquete de actualizacion de android 9 y proba con ese...

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

  8. #18
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,187
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,194
    vBActivity - Stats
    Points
    105,300
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.6%
    Actividad Diaria
    0%
    Actividad Semanal
    36.65%
    Actividad Mensual
    58.18%
    Logros Geek
    Premios ORO PREMIUM


    @lucasSG8 lograste solucionar?

    0 Not allowed!

  9. #19
    Avatar de lucasSG8 NIVEL 1: Principiante
    Fecha de ingreso
    08 may, 19
    Mensajes
    8
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 1
    vBActivity - Stats
    Points
    45
    Level
    2
    vBActivity - Bars
    Lv. Percent
    41.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.07%
    Actividad Mensual
    1.93%


    Verified Answer RESPUESTA ACEPTADA
    Buenas, como mencione anteriormente, probe con el chip de otra empresa y funciona bien, tengo android 9 y ahora el internet esta estable.
    Pienso que puede ser como dijo @Yoteviultimo, algun problema en la actualización, algo no se habra instalado bien.
    Estuve viendo el tema de fimware y en una pagina que tiene todos los fimware para los telefonos samsung,me deja filtrar por region, en este caso ARGENTINA(ARO) y por empresa, cuando selecciono movistar no me aparece el fimware de android 9, sino que solo el Oreo con una actualizacion de Enero de 2019. Mientras que en otras compañias si aparece Android 9 Pie.
    Cuando tenga un tiempito voy a ver si puedo retomar a Movistar, y realizar la instalación de android.
    Por el momento me voy a manejar con el chip de otra compañia, cualquier novedad que tenga con respecto a este problema, los mantengo al tanto.
    Saludos.

    1 Not allowed!

  10. #20
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,187
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,194
    vBActivity - Stats
    Points
    105,300
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.6%
    Actividad Diaria
    0%
    Actividad Semanal
    36.65%
    Actividad Mensual
    58.18%
    Logros Geek
    Premios ORO PREMIUM


    @lucasSG8 quizás @male10 te pueda ayudar como hizo el la actualización
    es evidente que fue eso lo que te causo problemas

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •