Completá la encuesta

Problema router wifi

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1
    Avatar de uffzmac NIVEL 1: Principiante
    Fecha de ingreso
    03 may, 19
    Mensajes
    3
    Mencionado
    6 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    35
    Level
    2
    vBActivity - Bars
    Lv. Percent
    25.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    25.61%


    Problema router wifi

    Buenas tardes, tengo un tema, hace aprox un mes cambiaron mi router, que ya no daba mas, por el modelo RTV9015VW. Fue el técnico quien lo configuro, hasta ahí todo bien.

    El problema es que hace aprox 2 semanas, hay dispositivos que no se conectan y otros que si. Tengo que reiniciar el Router para que todos los dispositivos se vuelvan a conectar nuevamente, esto se puede llegar a dar hasta 3 veces al día.

    Necesito que me den una mano con esto.

    Gracias!

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,051
    Dados: 77,094
    vBActivity - Stats
    Points
    105,042
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.11%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    2184.71%
    Logros Geek
    Premios ORO PREMIUM


    Es el modem Router Askey RTV9015VW ? Tenes banda ancha? quizás @manny864 o @ferarigon te pueden dar una mano

    Esos dispositivos que no conectan los tenes configurados con la contraseña y conectar automáticamente?

    0 Not allowed!

  3. #3
    Avatar de uffzmac NIVEL 1: Principiante
    Fecha de ingreso
    03 may, 19
    Mensajes
    3
    Mencionado
    6 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    35
    Level
    2
    vBActivity - Bars
    Lv. Percent
    25.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    25.61%


    Si tiene banda ancha y en efecto, los dispositivos están configurados con la contraseña para que se conecten automáticamente.

    0 Not allowed!

  4. #4
    Avatar de DFA NIVEL 18: Hada Madrina
    Fecha de ingreso
    24 ene, 18
    Ubicación
    Buenos Aires , Argentina
    Mensajes
    176
    Mencionado
    86 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 149
    Dados: 185
    vBActivity - Stats
    Points
    702
    Level
    9
    vBActivity - Bars
    Lv. Percent
    34.77%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    82.62%


    Cita Iniciado por uffzmac Ver mensaje
    Buenas tardes, tengo un tema, hace aprox un mes cambiaron mi router, que ya no daba mas, por el modelo RTV9015VW. Fue el técnico quien lo configuro, hasta ahí todo bien.

    El problema es que hace aprox 2 semanas, hay dispositivos que no se conectan y otros que si. Tengo que reiniciar el Router para que todos los dispositivos se vuelvan a conectar nuevamente, esto se puede llegar a dar hasta 3 veces al día.

    Necesito que me den una mano con esto.

    Gracias!
    Hola @uffzmac , pregunta : están habilitadas ambas bandas 2.4 y 5 Ghz ? Los dispositivos que se desconectan en que bandan están o toman ? puede ser que esten en la de 5 GHz? Confirma por favor . Gracias

    0 Not allowed!

  5. #5
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,436
    Mencionado
    1376 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,433
    Dados: 2,009
    vBActivity - Stats
    Points
    14,536
    Level
    34
    vBActivity - Bars
    Lv. Percent
    89.7%
    Actividad Diaria
    112.11%
    Actividad Semanal
    16.34%
    Actividad Mensual
    243.96%
    Logros Geek


    @uffzmac si al principio te funcionaba bien es posible que el problema sea el router,son sensibles esos aparatos..proba olvidando/borrando la red guardada en el dispositivo,despues volve a buscar y poner el pass/guardar,a mi me pasaba de tener que reiniciar el router cuando en el equipo me aparecia el icono que tenia wifi pero no funcionaba..

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,051
    Dados: 77,094
    vBActivity - Stats
    Points
    105,042
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.11%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    2184.71%
    Logros Geek
    Premios ORO PREMIUM


    @uffzmac perdón anoche pero sali y me desconecte. En una oportunidad sucedió en casa algo asi con Speedy y el Soporte hizo que borraramos todas las contraseñas guardadas en pc y equipos, luego reiniciar modem y equipos y volver a guardar dichas contraseña en todos.

    0 Not allowed!

  7. #7
    Avatar de uffzmac NIVEL 1: Principiante
    Fecha de ingreso
    03 may, 19
    Mensajes
    3
    Mencionado
    6 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    35
    Level
    2
    vBActivity - Bars
    Lv. Percent
    25.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    25.61%


    Gracias por su ayuda!! cuando llegue a casa pruebo y les cuento como me fue.

    1 Not allowed!

  8. #8
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,051
    Dados: 77,094
    vBActivity - Stats
    Points
    105,042
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.11%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    2184.71%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por uffzmac Ver mensaje
    Gracias por su ayuda!! cuando llegue a casa pruebo y les cuento como me fue.
    ok, esperamos tu comentario y sino se sigue

    0 Not allowed!

  9. #9
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,225
    Mencionado
    2734 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,501
    Dados: 7,483
    vBActivity - Stats
    Points
    20,527
    Level
    40
    vBActivity - Bars
    Lv. Percent
    22.81%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    621.98%
    Logros Geek


    Hola @uffzmac

    Dale! comentanos asi vemos que sucede.

    No se si Movistar tiene un limite de dispositivos conectados, igual te consulto, son muchos los equipos que necesitas conectar?

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  10. #10
    Avatar de ferarigon NIVEL 7: Primeros Pasos
    Fecha de ingreso
    21 nov, 18
    Mensajes
    62
    Mencionado
    63 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 70
    Dados: 20
    vBActivity - Stats
    Points
    210
    Level
    5
    vBActivity - Bars
    Lv. Percent
    35.61%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    42.83%


    Hola @uffzmac
    Te comento, yo tuve el mismo inconveniente que vos. Lo solucioné haciendo un hard reset, preferiblemente hacelo junto con el servicio técnico ,en línea. Ya que tenés que volver a configurar las redes.

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •