Completá la encuesta

no me deja hacer ni recibir las llamadas

Resultados 1 al 5 de 5
  1. #1
    Avatar de Lucy82 NIVEL 1: Principiante
    Fecha de ingreso
    02 may, 19
    Mensajes
    1
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    39
    Level
    2
    vBActivity - Bars
    Lv. Percent
    31%
    Actividad Diaria
    0%
    Actividad Semanal
    0.36%
    Actividad Mensual
    1.77%


    no me deja hacer ni recibir las llamadas

    Hola necesito que si pueden arreglar mi tema de llamadas ya que no me deja hacer una ni entras las llamadas esto viene pasando hace más de un mes y tampoco me deja comunicarme con ustedes hace 2 días...tengo que arreglar la facturación que tenía a mi favor y hora ya no..la verdad que están teniendo un muy mal servicio

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,185
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,183
    vBActivity - Stats
    Points
    105,290
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.35%
    Actividad Diaria
    0%
    Actividad Semanal
    0.36%
    Actividad Mensual
    49.91%
    Logros Geek
    Premios ORO PREMIUM


    @Lucy82 en foro no podemos verificar tu línea ya que como indica mi firma somos usuarios ayudándonos.
    Si ya chequeaste tu equipo, en llamadas, configuración y no tenes ningún desvio activo deberas contactarte con canales para que resuelvan.

    Si no tenes acceso a llamadas podes hacerlo en redes sociales

    No esta demás vea el IMEI de tu equipo para descartar algún bloqueo

    https://www.enacom.gob.ar/imei

    Probaste esa sim en otro equipo para ver si funciona llamadas?

    si no funciona es probable tu sim se daño y debas cambiar manteniendo numero.

    Tambien otra sim en tu equipo para descartar sea el del problema.

    0 Not allowed!

  3. #3
    Avatar de ferarigon NIVEL 8: Mafalda
    Fecha de ingreso
    21 nov, 18
    Mensajes
    76
    Mencionado
    107 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 76
    Dados: 21
    vBActivity - Stats
    Points
    271
    Level
    6
    vBActivity - Bars
    Lv. Percent
    7.5%
    Actividad Diaria
    0%
    Actividad Semanal
    0.36%
    Actividad Mensual
    15.81%


    Hola @Cobe
    Probá como te dijo @Cian:
    Ingresá a https://idp.movistar.com.ar/
    En la pestaña Perfil, hacé click en "continuar" (abajo de todo)
    Si todo va bien, tendrías que poder entrar a tu cuenta.
    Saludos.

    1 Not allowed!

  4. #4
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,644
    Mencionado
    2830 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,602
    Dados: 7,488
    vBActivity - Stats
    Points
    21,550
    Level
    41
    vBActivity - Bars
    Lv. Percent
    3.54%
    Actividad Diaria
    0%
    Actividad Semanal
    0.36%
    Actividad Mensual
    354.84%
    Logros Geek


    Hola @Lucy82

    Si tu línea es prepaga, debe estar registrada a tu nombre si no no podrás usarla mas.
    https://ayuda.movistar.com.ar/pregun...-prepagas.html

    Si es abono, verificá si funciona otro chip en tu equipo, para descartar problemas. Comentanos también si verificaste IMEI en Enacom, como menciona mcrisever.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  5. #5
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,719
    Mencionado
    1438 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,454
    Dados: 2,040
    vBActivity - Stats
    Points
    15,275
    Level
    35
    vBActivity - Bars
    Lv. Percent
    62.08%
    Actividad Diaria
    0%
    Actividad Semanal
    0.36%
    Actividad Mensual
    21.43%
    Logros Geek


    @Lucy82 si no te permite llamar tal vez tenes el equipo en banda negativa,corroboralo en este link...https://www.enacom.gob.ar/imei
    fijate en los ajustes del equipo que el centro de servicios de mensajes movistar sea +54079000801..tambien probar cambiar de red como de 3G a 4G,ponerlo en automatico,intenta volviendo a colocar la sim,probar esa misma en otro equipo para ver si este es el problema...

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •