Completá la encuesta

Me anda lento el 3G

Resultados 1 al 3 de 3
  1. #1
    Avatar de Dahnia NIVEL 1: Principiante
    Fecha de ingreso
    26 abr, 19
    Mensajes
    1
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    31
    Level
    2
    vBActivity - Bars
    Lv. Percent
    18.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.89%
    Actividad Mensual
    1.78%


    Me anda lento el 3G

    Hola! Tengo un problema que es que el 3g me anda muy lento a pesar de tener h+ y no encuentro una forma de solucionarlo! Yo trabajo con Internet y hace 3 días anda así de mal , me complica muchísimo! Alguna solución? Algún contacto? Me dicen que lo haga con la app mi Movistar pero no encuentro como

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,050
    Dados: 77,094
    vBActivity - Stats
    Points
    105,041
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.1%
    Actividad Diaria
    0%
    Actividad Semanal
    1880.05%
    Actividad Mensual
    2152.17%
    Logros Geek
    Premios ORO PREMIUM


    @Dahnia tu equipo es 3 G no es 4 G ?

    Estas navegando con saldo de recarga? tenes abono?

    Antes tenias buena conexión?

    0 Not allowed!

  3. #3
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,225
    Mencionado
    2734 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,501
    Dados: 7,483
    vBActivity - Stats
    Points
    20,526
    Level
    40
    vBActivity - Bars
    Lv. Percent
    22.79%
    Actividad Diaria
    44.15%
    Actividad Semanal
    626.89%
    Actividad Mensual
    612.62%
    Logros Geek


    Hola @Dahnia

    Podés hacer un test de conexión desde la app Mi Movistar, que se encuentra en Servicios >Test de conexión . Si hay algún inconveniente con la configuración de los datos, allí te indica los pasos a seguir.
    De igual manera, a veces puede suceder que debas realizar la configuración de manera manual. Comentanos qué equipo tenés si podés, asi te guiamos .

    También recomiendo que pruebes el chip en otro equipo, para descartar que sea problema del mismo.
    Aguardamos tu respuesta.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •