Completá la encuesta

Fallo de red

Resultados 1 al 9 de 9
  1. #1
    Avatar de Leonelsas NIVEL 1: Principiante
    Fecha de ingreso
    19 abr, 19
    Mensajes
    1
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    34
    Level
    2
    vBActivity - Bars
    Lv. Percent
    24%
    Actividad Diaria
    0%
    Actividad Semanal
    2.26%
    Actividad Mensual
    1.39%


    Fallo de red

    Hola,tengo un iPhone 6 que solo levanta datos de internet en 3g y hay ratos que tengo barra de señal puedo llamar y todo pero me dura así unas 5 horas y luego se va y queda en 3g solamente y sin señal solo anda el internet llame al *611 y me lo configuran apago el equipo le pongo el chip de nuevo y vuelve a andar normal después de unas horas vuelve a lo mismo alguien sabe o me ayuda ya no sé qué hacer?

    1 Not allowed!

  2. #2
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,399
    Mencionado
    1369 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,432
    Dados: 2,005
    vBActivity - Stats
    Points
    14,445
    Level
    34
    vBActivity - Bars
    Lv. Percent
    80.47%
    Actividad Diaria
    0%
    Actividad Semanal
    110.47%
    Actividad Mensual
    179.71%
    Logros Geek


    @Leonelsas si solo levanta datos tal vez tengas el equipo en banda negativa,averigualo en este link https://www.enacom.gob.ar/
    si no es eso tendrias que probar esa sim en otro equipo para ver si esto es el problema..fijate de tener algunas de las bandas que se usan en el pais para 4G y estes en zona donde se encuentre esa banda...B4 (1700-AWS) / B28 (APT-700) / 7 (2600) / 2 (1900).. como ultima opcion podes probar hacer una restauracion de fabrica que a veces soluciona errores del sistema del equipo...https://foro.movistar.com.ar/threads...cer+hard+reset

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

  3. #3
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,139
    Mencionado
    2716 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,455
    Dados: 7,419
    vBActivity - Stats
    Points
    20,312
    Level
    40
    vBActivity - Bars
    Lv. Percent
    5.83%
    Actividad Diaria
    339.37%
    Actividad Semanal
    699.94%
    Actividad Mensual
    470.35%
    Logros Geek


    Hola @Leonelsas

    Te pregunto: ¿En algún momento tuviste buena señal en tu zona? Ya que puede ser un tema de cobertura.
    También, puede que el chip esté dañado. Para verificar esto podrías probar tu chip en otro equipo y comentarnos si el problema persiste o no.

    No está de mas, que consultes si el IMEI está habilitado, desde el siguiente link podés hacerlo: https://www.enacom.gob.ar/imei

    Esperamos tu respuesta.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    176,695
    Mencionado
    8580 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,959
    Dados: 76,941
    vBActivity - Stats
    Points
    104,411
    Level
    74
    vBActivity - Bars
    Lv. Percent
    79.15%
    Actividad Diaria
    1628.96%
    Actividad Semanal
    2759.04%
    Actividad Mensual
    1742.32%
    Logros Geek
    Premios ORO PREMIUM


    @Leonelsas verificaste IMEI en la web ENACOM ? si el equipo esta en condiciones habría que ver APN

    Clic en la imagen para ver su versión completa. 

Nombre: APN.jpg 
Visitas: 9 
Tamaño: 79.4 KB 
ID: 44569

    El equipo lo compraste hace poco? usado? funciono bien alguna vez en misma zona donde estas ahora?

    probaste esa sim en otro equipo?

    Comentanos asi continuamos la ayuda ya que seria preciso saber tus respuestas .

    0 Not allowed!

  5. #5
    Avatar de amisss NIVEL 48: Buho Sabio
    Fecha de ingreso
    12 ene, 17
    Mensajes
    2,253
    Mencionado
    1516 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,288
    Dados: 1,848
    vBActivity - Stats
    Points
    3,537
    Level
    19
    vBActivity - Bars
    Lv. Percent
    6.54%
    Actividad Diaria
    0%
    Actividad Semanal
    105.62%
    Actividad Mensual
    52.07%


    Cita Iniciado por Leonelsas Ver mensaje
    Hola,tengo un iPhone 6 que solo levanta datos de internet en 3g y hay ratos que tengo barra de señal puedo llamar y todo pero me dura así unas 5 horas y luego se va y queda en 3g solamente y sin señal solo anda el internet llame al *611 y me lo configuran apago el equipo le pongo el chip de nuevo y vuelve a andar normal después de unas horas vuelve a lo mismo alguien sabe o me ayuda ya no sé qué hacer?
    hola por lo que contas me parece que el imei no esta negado porque no te deberia andar en ningun momento,
    siempre te pasa en la misma zona? me parece que es un problema de antena; en algun momento te quedas sin señal, puede ser un problema de tu zona alguna antena o bien la antena del celu si ya es problema de equipo deberias llevarlo a un servicio tecnico.

    1 Not allowed!

  6. #6
    Avatar de carlosalberto NIVEL 60: Míster 3G
    Fecha de ingreso
    30 ene, 14
    Mensajes
    5,272
    Mencionado
    3629 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,412
    Dados: 1,183
    vBActivity - Stats
    Points
    4,565
    Level
    21
    vBActivity - Bars
    Lv. Percent
    29.78%
    Actividad Diaria
    0%
    Actividad Semanal
    147.61%
    Actividad Mensual
    103.13%
    Logros Geek


    No sé si es un problema generalizado o está funcionando mal alguna antena en mí zona, pero desde ayer que estoy teniendo problemas de señal.
    Ahora mismo estoy con 0 señal para llamadas. Datos móviles no probé porque en esta zona tengo el trabajo y estoy todo el tiempo conectado al wifi y no pude chequear bien. Pero recién me conecte a datos móviles para probar, y a duras penas conecta a H.
    La señal para llamadas se va y vuelve todo el tiempo.
    Nunca tuve este problema en mí zona.
    ¿Hay alguna forma de chequear si hay algún problema con alguna antena, o solo llamando al call Center?
    Ojalá lo solucionen pronto

    En Foro de Movistar la ayuda la brindan los clientes como vos. En este espacio el objetivo es darse una mano los unos a los otros. No olvides dar Solución Aceptada si te sirvió

    0 Not allowed!

  7. #7
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    176,695
    Mencionado
    8580 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,959
    Dados: 76,941
    vBActivity - Stats
    Points
    104,411
    Level
    74
    vBActivity - Bars
    Lv. Percent
    79.15%
    Actividad Diaria
    1628.96%
    Actividad Semanal
    2759.04%
    Actividad Mensual
    1742.32%
    Logros Geek
    Premios ORO PREMIUM


    @carlosalbertoconsulta en canales si hay inconvenientes reportados en tu zona. Vos creo te manejas con Twitter.

    0 Not allowed!

  8. #8
    Avatar de carlosalberto NIVEL 60: Míster 3G
    Fecha de ingreso
    30 ene, 14
    Mensajes
    5,272
    Mencionado
    3629 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4,412
    Dados: 1,183
    vBActivity - Stats
    Points
    4,565
    Level
    21
    vBActivity - Bars
    Lv. Percent
    29.78%
    Actividad Diaria
    0%
    Actividad Semanal
    147.61%
    Actividad Mensual
    103.13%
    Logros Geek


    Cita Iniciado por mcrisever Ver mensaje
    @carlosalbertoconsulta en canales si hay inconvenientes reportados en tu zona. Vos creo te manejas con Twitter.
    Dale, un día en la semana me pongo, sino el domingo.
    Aunque espero que se solucione antes. Debe ser en una zona reducida igual.
    Porque hace un rato fui a la zona céntrica de San Martín (20 cuadras de mí casa/trabajo), y tenía señal perfecto. O por lo menos al aire libre, quizás sea lo mismo estando entre 4 paredes.
    Es la primera vez desde hace muchos años desde que tengo Movistar que tengo un problema de señal.
    Algo similar me pasó hace 6 años con el 3g, que la velocidad de descarga era por debajo de 1 mega.
    Por todo lo demás, un 9 o 10 con Movistar. Esperemos que siga mejorando y no empeorando el servicio.

    En Foro de Movistar la ayuda la brindan los clientes como vos. En este espacio el objetivo es darse una mano los unos a los otros. No olvides dar Solución Aceptada si te sirvió

    0 Not allowed!

  9. #9
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    176,695
    Mencionado
    8580 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,959
    Dados: 76,941
    vBActivity - Stats
    Points
    104,411
    Level
    74
    vBActivity - Bars
    Lv. Percent
    79.15%
    Actividad Diaria
    1628.96%
    Actividad Semanal
    2759.04%
    Actividad Mensual
    1742.32%
    Logros Geek
    Premios ORO PREMIUM


    @carlosalberto para enviar un tweet de consulta no lleva mas de 1 minuto y de paso sabes que sucede y si nada sucede al menos al reportar podrán ver...

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •