Completá la encuesta

Error de solicitud de desbloqueo de la red de SIM

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1
    Avatar de ricardobal NIVEL 1: Principiante
    Fecha de ingreso
    24 mar, 19
    Mensajes
    4
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    38
    Level
    2
    vBActivity - Bars
    Lv. Percent
    30.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    1.95%


    Error de solicitud de desbloqueo de la red de SIM

    Mi celular se queda en el inicio en una pantalla que dice SIM Invalida - (un campo para ingresar numeros) - Desbloquear - Descartar. al ingresar PIN, PUK siempre pasa lo mismo me muestra el mensaje Error de solicitud de desbloqueo de la red de SIM y queda sin servicio. Adjunto las pantallas. Clic en la imagen para ver su versión completa. 

Nombre: Screenshot_2019-03-24-12-23-00.png 
Visitas: 24 
Tamaño: 32.2 KB 
ID: 44456 -> Clic en la imagen para ver su versión completa. 

Nombre: Screenshot_2019-03-24-12-23-33.png 
Visitas: 19 
Tamaño: 30.1 KB 
ID: 44457 ¿que se puede hacer? MUCHAS GRACIAS .

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,051
    Dados: 77,094
    vBActivity - Stats
    Points
    105,042
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.11%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    2184.71%
    Logros Geek
    Premios ORO PREMIUM


    @ricardobal el equipo es liberado? lo estabas usando? estabas intentando liberar o se había bloqueado?
    probaste esa sim en otro equipo para descartar daño en ella?

    Tambien podes chequear IMEI en web ENACOM para ver el estado de tu equipo y que no este en banda negativa


    https://www.enacom.gob.ar/imei

    Qué son los códigos PIN y PUK?

    Si por alguna razón ingresaras mal 3 veces el código PIN, necesitarás el PUK para desbloquear el chip.

    Si ingresás el PUK en forma errónea 10 veces consecutivas, deberás realizar cambio de chip.

    https://ayuda.movistar.com.ar/pregun...pin-y-puk.html

    Espero tus comentarios para continuar

    0 Not allowed!

  3. #3
    Avatar de ricardobal NIVEL 1: Principiante
    Fecha de ingreso
    24 mar, 19
    Mensajes
    4
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    38
    Level
    2
    vBActivity - Bars
    Lv. Percent
    30.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    1.95%


    El equipo es comprado en Movistar, no esta liberado y el error se presento al intentar actualizarlo. Lo estaba Usando perfectamente, El SIM en otro equipo funciona perfectamente.
    Gracias.

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,051
    Dados: 77,094
    vBActivity - Stats
    Points
    105,042
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.11%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    2184.71%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por ricardobal Ver mensaje
    El equipo es comprado en Movistar, no esta liberado y el error se presento al intentar actualizarlo. Lo estaba Usando perfectamente, El SIM en otro equipo funciona perfectamente.
    Gracias.
    que raro se bloqueo solo por actualizar, chequeaste IMEI ?

    si todo esta correcto vas a tener que solicitar , sino tenes blister donde vino tu sim, pin // puk en los canales de atención

    https://ayuda.movistar.com.ar/pregun...hoCfusQAvD_BwE

    0 Not allowed!

  5. #5
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,225
    Mencionado
    2734 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,501
    Dados: 7,483
    vBActivity - Stats
    Points
    20,527
    Level
    40
    vBActivity - Bars
    Lv. Percent
    22.81%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    621.98%
    Logros Geek


    Hola @ricardobal

    verificaste el IMEI en Enacom? https://www.enacom.gob.ar/imei

    Aunque no creo que sea eso, pero para ir descartando.

    También podés hacer un hard reset si te lo permite el equipo, y hacer una instalación limpia de la actualización. a ver si de esa manera se soluciona.
    Comentanos.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  6. #6
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,437
    Mencionado
    1376 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,433
    Dados: 2,009
    vBActivity - Stats
    Points
    14,538
    Level
    34
    vBActivity - Bars
    Lv. Percent
    89.95%
    Actividad Diaria
    168.16%
    Actividad Semanal
    24.35%
    Actividad Mensual
    245.77%
    Logros Geek


    @ricardobal puede que hayas usado todos los intentos..proba otra sim en ese equipo para ver si es este el problema...si no diria de que pidas el codigo puk a la empresa y pruebes con ese...https://ayuda.movistar.com.ar/pregun...pin-y-puk.html

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

  7. #7
    Avatar de ricardobal NIVEL 1: Principiante
    Fecha de ingreso
    24 mar, 19
    Mensajes
    4
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    38
    Level
    2
    vBActivity - Bars
    Lv. Percent
    30.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    1.95%


    Buenos días. Por recomendación del servicio de Movistar, cambié el SIM, por uno nuevo. al colocar el SIM y encender el telefono aparecio exactamente el mismo mensaje. Intente con el PIN del SIM nuevo y nada. Sigue Igual, Hice varios intentos de Hard Reset. vuelta a los valores de Fabrica. y sigue igual. Intentare bajar la version de Android original a ver si me permite instalarla. Con la de Android 6.0 siempre me sale Software Install Failed. Alguna otra idea de que puede ser??

    0 Not allowed!

  8. #8
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,051
    Dados: 77,094
    vBActivity - Stats
    Points
    105,042
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.11%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    2184.71%
    Logros Geek
    Premios ORO PREMIUM


    @ricardobal si esto sucedió por actualización es raro. Quizas debas llevar a ST e instalar SO nuevamente

    0 Not allowed!

  9. #9
    Avatar de amisss NIVEL 48: Buho Sabio
    Fecha de ingreso
    12 ene, 17
    Mensajes
    2,260
    Mencionado
    1526 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,301
    Dados: 1,848
    vBActivity - Stats
    Points
    3,557
    Level
    19
    vBActivity - Bars
    Lv. Percent
    11.05%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    65.98%


    Cita Iniciado por ricardobal Ver mensaje
    Buenos días. Por recomendación del servicio de Movistar, cambié el SIM, por uno nuevo. al colocar el SIM y encender el telefono aparecio exactamente el mismo mensaje. Intente con el PIN del SIM nuevo y nada. Sigue Igual, Hice varios intentos de Hard Reset. vuelta a los valores de Fabrica. y sigue igual. Intentare bajar la version de Android original a ver si me permite instalarla. Con la de Android 6.0 siempre me sale Software Install Failed. Alguna otra idea de que puede ser??
    Hola entonces si es un problema de equipo.
    Yo te recomiendo que lo lleves a un servicio tecnico para que lo solucionen.
    Ante casos asi siempre lo mejor es probar otro chip en equipo para saber donde esta el inconveniente

    Enviado desde mi SM-J710MN mediante Tapatalk

    1 Not allowed!

  10. #10
    Avatar de ricardobal NIVEL 1: Principiante
    Fecha de ingreso
    24 mar, 19
    Mensajes
    4
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    38
    Level
    2
    vBActivity - Bars
    Lv. Percent
    30.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    1.95%


    Intente varias veces y ahora aparece esto: Clic en la imagen para ver su versión completa. 

Nombre: Screenshot_2019-03-28-12-36-41.png 
Visitas: 11 
Tamaño: 33.7 KB 
ID: 44478 y al ingresar el PUK siempre me sale Clic en la imagen para ver su versión completa. 

Nombre: Screenshot_2019-03-28-12-36-52.png 
Visitas: 12 
Tamaño: 26.9 KB 
ID: 44479

    alguien le paso? que mas se puede hacer ? Gracias.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •