Completá la encuesta

Luz DSL parpadea y la de internet no prende

Resultados 1 al 4 de 4
  1. #1
    Avatar de Bautiecheva NIVEL 1: Principiante
    Fecha de ingreso
    14 mar, 19
    Mensajes
    2
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    43
    Level
    2
    vBActivity - Bars
    Lv. Percent
    38.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    1.47%


    Luz DSL parpadea y la de internet no prende

    El lunes 11/03/2019 le di trompadas el módem mitrastar y la luz dsl comenzó a parpadear y la de internet no prendió más. Desde ese día deje de tener wifi. Alguna solución? Puede ser que se haya desconfigurado o directamente hice ****** el módem y hay que cambiarlo?
    Última edición por dallmi; 15/03/2019 a las 10:01

    0 Not allowed!

  2. #2
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,148
    Mencionado
    2717 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,461
    Dados: 7,422
    vBActivity - Stats
    Points
    20,333
    Level
    40
    vBActivity - Bars
    Lv. Percent
    7.49%
    Actividad Diaria
    113.64%
    Actividad Semanal
    16.57%
    Actividad Mensual
    488.59%
    Logros Geek


    @Bautiecheva

    Desconectá todo y volvé a conectar después de unos segundos. Por ahí revive :')
    o Ya lo hiciste y necesitas configurar algo? Pregunto por tu otra consulta: https://foro.movistar.com.ar/threads...DSL-2401HN-T1C

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  3. #3
    Avatar de CobritaKai NIVEL 48: Buho Sabio
    Fecha de ingreso
    22 sep, 17
    Ubicación
    Bariloche
    Mensajes
    2,484
    Mencionado
    1403 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,310
    Dados: 157
    vBActivity - Stats
    Points
    5,689
    Level
    23
    vBActivity - Bars
    Lv. Percent
    42.73%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    30.08%


    Cita Iniciado por Bautiecheva Ver mensaje
    El lunes 11/03/2019 a trompadas el módem mitrastar y la luz dsl comenzó a parpadear y la de internet no prendió más. Desde ese día deje de tener wifi. Alguna solución? Puede ser que se haya desconfigurado o directamente hice ****** el módem y hay que cambiarlo?
    A los golpes, difícil...

    Enviado desde mi Redmi 5 Plus mediante Tapatalk
    Última edición por dallmi; 15/03/2019 a las 10:01

    1 Not allowed!

  4. #4
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,399
    Mencionado
    1369 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,432
    Dados: 2,005
    vBActivity - Stats
    Points
    14,445
    Level
    34
    vBActivity - Bars
    Lv. Percent
    80.48%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    180.84%
    Logros Geek


    @Bautiecheva yo creo que hay muchas probabilidades que el pobre modem se haya roto,son..muy sensibles si con una tormenta ya se puede estropear y para desconfigurarlo tendrias que haberle metido mano..proba reiniciarlo si no anda pensando en hacer eso del cambio..https://ayuda.movistar.com.ar/pregun...o-tecnico.html

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •