Completá la encuesta

Consulta lag y paquetes perdidos en juegos online

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14
  1. #1
    Avatar de parcoso NIVEL 1: Principiante
    Fecha de ingreso
    19 feb, 19
    Mensajes
    6
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4
    Dados: 3
    vBActivity - Stats
    Points
    49
    Level
    2
    vBActivity - Bars
    Lv. Percent
    47.5%
    Actividad Diaria
    0%
    Actividad Semanal
    1.89%
    Actividad Mensual
    1.78%


    Consulta lag y paquetes perdidos en juegos online

    Buenos días la verdad me estoy desesperando a ésta altura, yo tenía un Observa bhsrta, el año pasado empezó a fallar y andar muy lento y pedí el cambio de módem y me enviaron este Mitrastar dsl-2401hn-t1c, pensé que las cosas andaban mejor porque de hecho internet (dentro de todo) se estabilizó en cuanto a señal ya que el anterior tenía muchos microcortes pero para los juegos andaba joya, ahora con éste tengo ping y latencia muy alta, pérdida de paquetes constantes pero para lo que es navegación anda bien, entonces yo no entiendo nada, ya me metí en la config y deshabilité el firewall, hice ping a varias ip's y lo que se les ocurra que me pueda servir pero no encuentro solución, más precisamente el juego es el counter strike 1.6 que no pesa ni consume nada, modifique en el juego la cantidad de paquetes también, bajé los fps y seguía igual, por favor me gustaría que me ayuden l asesoren. todavía no volví a conectar el viejo observa, ésta tarde lo haré, es lo único que me queda por hacer. Muchas gracias y saludos.

    0 Not allowed!

  2. #2
    Avatar de parcoso NIVEL 1: Principiante
    Fecha de ingreso
    19 feb, 19
    Mensajes
    6
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4
    Dados: 3
    vBActivity - Stats
    Points
    49
    Level
    2
    vBActivity - Bars
    Lv. Percent
    47.5%
    Actividad Diaria
    0%
    Actividad Semanal
    1.89%
    Actividad Mensual
    1.78%


    Consulta lag y paquetes perdidos en juegos online

    Buenos días sé que no es el lugar pero necesito una respuesta, cuando llamo al servicio técnico me dicen que eso "no les incumbe a ellos ya que es problema del servidor" pero me sucede en todos los servidores que entro, ya reinstalé el juego y modifiqué todas las configuraciones del modem (Mitrastar DSL-2401HN-T1C. Necesito una respuesta, no encuentro solución a la pérdida de paquetes online ya que la navegación anda bien. Juego Counter Strike 1.6. Desde ya muchas gracias.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  3. #3
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,050
    Dados: 77,094
    vBActivity - Stats
    Points
    105,041
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.1%
    Actividad Diaria
    0%
    Actividad Semanal
    1880.05%
    Actividad Mensual
    2152.17%
    Logros Geek
    Premios ORO PREMIUM


    1 miembros encontraron este post útil.
    @parcoso aquí hay varios usuarios gamers , seguramente alguno que pase comentara su experiencia

    La respuesta la tendrás de usuarios, aquí todxs lo somos.


    cc/ @CobritaKai

    1 Not allowed!

  4. #4
    Avatar de CobritaKai NIVEL 48: Buho Sabio
    Fecha de ingreso
    22 sep, 17
    Ubicación
    Bariloche
    Mensajes
    2,484
    Mencionado
    1408 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,310
    Dados: 157
    vBActivity - Stats
    Points
    5,692
    Level
    23
    vBActivity - Bars
    Lv. Percent
    43.26%
    Actividad Diaria
    0%
    Actividad Semanal
    9.79%
    Actividad Mensual
    31.36%


    Cita Iniciado por parcoso Ver mensaje
    Buenos días sé que no es el lugar pero necesito una respuesta, cuando llamo al servicio técnico me dicen que eso "no les incumbe a ellos ya que es problema del servidor" pero me sucede en todos los servidores que entro, ya reinstalé el juego y modifiqué todas las configuraciones del modem (Mitrastar DSL-2401HN-T1C. Necesito una respuesta, no encuentro solución a la pérdida de paquetes online ya que la navegación anda bien. Juego Counter Strike 1.6. Desde ya muchas gracias.
    Buen día @parcoso, lamento decirte que pérdida de paquetes sufrimos todos, por lo menos yo desde que juego Battlefield. Nunca vi mejoras, igual que el ping que se dispara de repente. Capaz otro usuario pueda dejar su experiencia. Yo juego en PS4. ¡Saludos!

    Enviado desde mi Redmi 5 Plus mediante Tapatalk

    2 Not allowed!

  5. #5
    Avatar de parcoso NIVEL 1: Principiante
    Fecha de ingreso
    19 feb, 19
    Mensajes
    6
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4
    Dados: 3
    vBActivity - Stats
    Points
    49
    Level
    2
    vBActivity - Bars
    Lv. Percent
    47.5%
    Actividad Diaria
    0%
    Actividad Semanal
    1.89%
    Actividad Mensual
    1.78%


    Cita Iniciado por CobritaKai Ver mensaje
    Buen día @parcoso, lamento decirte que pérdida de paquetes sufrimos todos, por lo menos yo desde que juego Battlefield. Nunca vi mejoras, igual que el ping que se dispara de repente. Capaz otro usuario pueda dejar su experiencia. Yo juego en PS4. ¡Saludos!

    Enviado desde mi Redmi 5 Plus mediante Tapatalk
    Hola gracias por responder, es una pena porque la navegación vuela, pero ya intenté configurar lo que se te ocurra en el mitrastar y nada, es un grave problema sin solución, más precisamente el error que me tira es cl_flushentitypacket y no hay nada que lo quite! Sigo esperando algún alma caritativa que me dé una mano.

    Abrazo y gracias.

    1 Not allowed!

  6. #6
    Avatar de parcoso NIVEL 1: Principiante
    Fecha de ingreso
    19 feb, 19
    Mensajes
    6
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4
    Dados: 3
    vBActivity - Stats
    Points
    49
    Level
    2
    vBActivity - Bars
    Lv. Percent
    47.5%
    Actividad Diaria
    0%
    Actividad Semanal
    1.89%
    Actividad Mensual
    1.78%


    Bueno gente finalmente intenté crear una segunda red inalámbrica con el router y seguía igual, puse IP estática y abrí puertos y seguía igual, cambié y toqué cuanta cosa se me ocurría y todo seguía igual de mal.. de repente me acerco al router con un cable de red, conecto y andaba bárbaro! ésto me hace pensar que obviamente las redes wifi no son lo mejor para jugar online pero nunca tuve problemas con el OBSERVA que tuve anteriormente y me di cuenta que el Mitrastar no cuenta con red de 5Ghz, sólo de 2,4 por ende la pérdida de paquetes se encuentra en el camino.. Ahora ésto no lo sé hacer pero alguien me puede orientar para maximizar el paqueterío entre la red y la notebook? Cuál sería la mejor configuración. Muchas gracias.

    1 Not allowed!

  7. #7
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,050
    Dados: 77,094
    vBActivity - Stats
    Points
    105,041
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.1%
    Actividad Diaria
    0%
    Actividad Semanal
    1880.05%
    Actividad Mensual
    2152.17%
    Logros Geek
    Premios ORO PREMIUM


    @parcoso cito a @Telcosupport , cuando pase si ve tu tema.

    0 Not allowed!

  8. #8
    Avatar de CobritaKai NIVEL 48: Buho Sabio
    Fecha de ingreso
    22 sep, 17
    Ubicación
    Bariloche
    Mensajes
    2,484
    Mencionado
    1408 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,310
    Dados: 157
    vBActivity - Stats
    Points
    5,692
    Level
    23
    vBActivity - Bars
    Lv. Percent
    43.26%
    Actividad Diaria
    0%
    Actividad Semanal
    9.79%
    Actividad Mensual
    31.36%


    Cita Iniciado por parcoso Ver mensaje
    Bueno gente finalmente intenté crear una segunda red inalámbrica con el router y seguía igual, puse IP estática y abrí puertos y seguía igual, cambié y toqué cuanta cosa se me ocurría y todo seguía igual de mal.. de repente me acerco al router con un cable de red, conecto y andaba bárbaro! ésto me hace pensar que obviamente las redes wifi no son lo mejor para jugar online pero nunca tuve problemas con el OBSERVA que tuve anteriormente y me di cuenta que el Mitrastar no cuenta con red de 5Ghz, sólo de 2,4 por ende la pérdida de paquetes se encuentra en el camino.. Ahora ésto no lo sé hacer pero alguien me puede orientar para maximizar el paqueterío entre la red y la notebook? Cuál sería la mejor configuración. Muchas gracias.
    Asumí desde un primer momento que jugabas con cable como indican los manuales . Con WiFi, olvídate. Imposible. Qué bueno que lo hayas solucionado.

    Enviado desde mi Redmi 5 Plus mediante Tapatalk

    1 Not allowed!

  9. #9
    Avatar de parcoso NIVEL 1: Principiante
    Fecha de ingreso
    19 feb, 19
    Mensajes
    6
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 4
    Dados: 3
    vBActivity - Stats
    Points
    49
    Level
    2
    vBActivity - Bars
    Lv. Percent
    47.5%
    Actividad Diaria
    0%
    Actividad Semanal
    1.89%
    Actividad Mensual
    1.78%


    Es que no se solucionó porque la notebook la tengo en el fondo con un zarpado repetidor, entiendo que con wifi no sea lo mismo pero reitero, con el observa jamás tuve un problema. Intenté toda la tarde y finalmente llegué a ésta pagina http://vip.9fx.us/ donde te ejecuta un exe y te dice todos los problemas que tenés con las redes, cambié las DNS, volví a poner IP fija y empezó andando bien y de repente volvió al lag.. De todos modos el programa está muy bueno y se ve que está hecho específicamente para servidores y redes movistar así que si gustan ahí tienen el link, descargan el ejecutable y en 5 minutos te dice todo lo que está mal con tu red.

    Mientras tanto sigo a la espera de una respuesta.

    0 Not allowed!

  10. #10
    Avatar de marulorock NIVEL 2: Aprendiz
    Fecha de ingreso
    13 ene, 19
    Mensajes
    10
    Mencionado
    6 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    65
    Level
    2
    vBActivity - Bars
    Lv. Percent
    75.17%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    3.49%


    Yo estoy bastante conforme despues de idas y vueltas con Movistar, instale el servicio en enero porque el de telecentro era de lo mas deficiente que vi en mi vida, andaba terrible, si bien aca cuando recien me lo instalaron tenia dias buenos, (30 de ping constante en servers br) y malos, (fluctuaciones como vos decis, ayer las tuve por ejemplo) me di cuenta de que depende mucho todo, por ejemplo ultimamente con el terrible calor que hizo y la cantidad de gente que esta usando mas la lluvia y demas veo bastante posible que se haya resentido algo y hoy noto que si bien todavia anda medio regular va mejorando, y no es definitivo el mal funcionamiento como era con Telecentro que era todos los dias la misma maldita historia... Un saludo! cualquier cosa avisa

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •