Completá la encuesta

No puedo llamar ni usar internet

Resultados 1 al 4 de 4
  1. #1
    Avatar de vanina chavarria NIVEL 1: Principiante
    Fecha de ingreso
    17 feb, 19
    Mensajes
    1
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    40
    Level
    2
    vBActivity - Bars
    Lv. Percent
    33.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    1.47%


    No puedo llamar ni usar internet

    holaa , no me aparece el icono 4g ni 3g ni nada ,aparece q tengo señal pero no el icono ,puedo resivir llamadas y mensajes ,pero yo no puedo llamar a nadie ni usar internet AYUDAAAAA

    0 Not allowed!

  2. #2
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,148
    Mencionado
    2717 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,460
    Dados: 7,422
    vBActivity - Stats
    Points
    20,333
    Level
    40
    vBActivity - Bars
    Lv. Percent
    7.49%
    Actividad Diaria
    113.64%
    Actividad Semanal
    16.57%
    Actividad Mensual
    488.59%
    Logros Geek


    Hola @vanina chavarria

    Primero recomiendo que pruebes tu chip en otro equipo para ver si es problema del mismo. Comentanos que sucede.
    También que verifiques el estado de tu equipo, siguiendo los pasos que se indican en la pagina siguiente: https://www.enacom.gob.ar/imei

    Esperamos tu respuesta.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  3. #3
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,399
    Mencionado
    1369 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,432
    Dados: 2,005
    vBActivity - Stats
    Points
    14,445
    Level
    34
    vBActivity - Bars
    Lv. Percent
    80.48%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    180.84%
    Logros Geek


    @vanina chavarria fijate en los ajustes de cambiar de redes,osea pasando de 3G a 4G o viceversa,ponerlo automatico etc ,que el centro de mensajes de servicio movistar sea +54079000801
    apaga el equipo,volve a colocar la sim,tambien proba otra sim en tu equipo o la tuya en otro equipo,si esto ultimo es el problema tenes que pedir cambio de sim manteniendo el numero acercandote a un centro movistar que te lo dan en el momento o mediante envio...https://ayuda.movistar.com.ar/pregun...r-el-chip.html
    despues para el internet puede que tengas que configurar los datos/apn de manera automatica enviando DATA al 42554 o marcando *611#SEND opcion Servicios >navegacion o de forma manual que tenes 2 para ver con cual te va mejor..
    Nombre: Movistar Emocion
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: internet
    Contraseña: movistar
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de autenticación: Ninguno
    Tipo APN: default
    Portadora: Sin especificar
    -----------------------------------------------------------
    Nombre: Movistar WAP
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: wap
    Contraseña: wap
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de autenticación: PAP
    Tipo APN: default,supl,dun
    Protocolo APN: IPv4/Ipv6
    Protocolo APN en inttinerancia:IPv4/Ipv6
    Portador: sin especificar
    Tipo de OMV: none

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    176,746
    Mencionado
    8581 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,963
    Dados: 76,949
    vBActivity - Stats
    Points
    104,492
    Level
    74
    vBActivity - Bars
    Lv. Percent
    81.22%
    Actividad Diaria
    1056.82%
    Actividad Semanal
    151.4%
    Actividad Mensual
    1812.41%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por vanina chavarria Ver mensaje
    holaa , no me aparece el icono 4g ni 3g ni nada ,aparece q tengo señal pero no el icono ,puedo resivir llamadas y mensajes ,pero yo no puedo llamar a nadie ni usar internet AYUDAAAAA

    esto sucedió de repente o nunca pudiste?

    proba sim en otro equipo ya que de esta forma verificas si esta en condiciones o dañada. Si tampoco funciona, vas a un Centro de atención y solicitas cambio , manteniendo numero.

    Si la sim funciona enotro Movistar el problema es el equipo por ende allí debes chequear IMEI y que por algún motivo este en Banda negativa

    https://www.enacom.gob.ar/imei

    Comentanos como fue todo para continuar ayuda

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •