Completá la encuesta

Conecta a 4G pero no se puede navegar demora en abrir o directamente no abre paginas

Página 2 de 2 PrimerPrimer 12
Resultados 11 al 16 de 16
  1. #11
    Avatar de Juankaa NIVEL 1: Principiante
    Fecha de ingreso
    05 feb, 19
    Mensajes
    5
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    35
    Level
    2
    vBActivity - Bars
    Lv. Percent
    25.5%
    Actividad Diaria
    0%
    Actividad Semanal
    0.31%
    Actividad Mensual
    27.01%


    Hola gracias Yoteviultimo y a todos de la comunidad por la ayuda pero quiero comentarles que finalmente me comunique con Movistar y me atendió una mujer con acento venezolano que luego de tanto explicar y ver que solución me daba ya que no sabía poner ni mi domicilio para poder decirme si exactamente era problema de cobertura 4G me dijo que en mi zona hay problemas y están teniendo problemas de cobertura 4G y pronto se restablecería , pero todo sigue igual desde el 4 de febrero , la única solución que encontré es usándo mi Motorola E5 en 3G , alguna sugerencia ? o esperar la nada misma ya que hace días que por momentos si y por momentos no se puede navegar correctamente a pesar de tener 50 MB de datos disponibles ?

    1 Not allowed!

  2. #12
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    169,675
    Mencionado
    8275 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,900
    Dados: 75,098
    vBActivity - Stats
    Points
    91,942
    Level
    71
    vBActivity - Bars
    Lv. Percent
    50.93%
    Actividad Diaria
    0%
    Actividad Semanal
    0.31%
    Actividad Mensual
    1629.4%
    Logros Geek
    Premios ORO PREMIUM


    @Juankaa lei a otro usuario con mismo problema. Parece ser que hay antenas en zonas con problemas. Lamentablemente deberas esperar que solucionen. Tambien te dejo una Guia de lo que hace @Yotopin
    para forzar 4 G


    [Guía] Forzar conexión LTE (4G) temporalmente

    https://foro.movistar.com.ar/threads...-temporalmente
    Última edición por mcrisever; 07/02/2019 a las 13:52 Razón: agregar Guia

    0 Not allowed!

  3. #13
    Avatar de Yotopin NIVEL 53: La Brujita
    Fecha de ingreso
    12 may, 16
    Ubicación
    Cipolletti - Río Negro
    Mensajes
    3,267
    Entradas de blog
    3
    Mencionado
    1775 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,951
    Dados: 2,565
    vBActivity - Stats
    Points
    2,773
    Level
    17
    vBActivity - Bars
    Lv. Percent
    14.11%
    Actividad Diaria
    0%
    Actividad Semanal
    0.31%
    Actividad Mensual
    62.6%
    Logros Geek


    1 miembros encontraron este post útil.
    @Juankaa proba forzar la conexión como te menciono @mcrisever. Si tenés algún otro equipo también proba el chip o bien un chip alternativo en tu teléfono como para descartar posibilidades

    Enviado desde mi moto g(6) mediante Tapatalk

    Si solucione tu problema dale en "Aceptar Solución"
    Si solo te agrado mi comentario espero coloques una Manito Arriba (Thumbs Up)

    1 Not allowed!

  4. #14
    Avatar de Juankaa NIVEL 1: Principiante
    Fecha de ingreso
    05 feb, 19
    Mensajes
    5
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    35
    Level
    2
    vBActivity - Bars
    Lv. Percent
    25.5%
    Actividad Diaria
    0%
    Actividad Semanal
    0.31%
    Actividad Mensual
    27.01%


    Hola mcrisever ya he hecho eso de Forzar conexión LTE (4G) temporalmente y no pasa nada e incluso activando o desactivando el Modo 4G LTE mejorado que trae mi Motorola E5 que funciona por momentos si y por momentos no pero si normal en 3G a pesar de tener chip 4G que aún no he podido navegar correctamente sin cortes de manera seguida o cuando se me ocurra conectarme esperando poder tener cobertura 4G para navegar teniendo 50 MB disponibles. Alguna otra sugerencia o debo seguir esperando que terminen de arreglar el problema de cobertura en mi zona como me dijo la mujer con acento venezolano que me atendió de Movistar ?
    Última edición por Juankaa; 07/02/2019 a las 14:16

    0 Not allowed!

  5. #15
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    169,675
    Mencionado
    8275 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,900
    Dados: 75,098
    vBActivity - Stats
    Points
    91,942
    Level
    71
    vBActivity - Bars
    Lv. Percent
    50.93%
    Actividad Diaria
    0%
    Actividad Semanal
    0.31%
    Actividad Mensual
    1629.4%
    Logros Geek
    Premios ORO PREMIUM


    @Juankaa sugiero a diario reclames asi rápido solucionan. Probaste esa sim en otro equipo 4 G para descartar cualquier problema?
    El personal que atiende es de Peru por eso el acento.

    0 Not allowed!

  6. #16
    Avatar de Yoteviultimo NIVEL 61: Miss 4G
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    6,628
    Mencionado
    1256 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,405
    Dados: 1,915
    vBActivity - Stats
    Points
    12,496
    Level
    32
    vBActivity - Bars
    Lv. Percent
    76.01%
    Actividad Diaria
    0%
    Actividad Semanal
    0.31%
    Actividad Mensual
    325.45%
    Logros Geek


    Cita Iniciado por Juankaa Ver mensaje
    Hola gracias Yoteviultimo y a todos de la comunidad por la ayuda pero quiero comentarles que finalmente me comunique con Movistar y me atendió una mujer con acento venezolano que luego de tanto explicar y ver que solución me daba ya que no sabía poner ni mi domicilio para poder decirme si exactamente era problema de cobertura 4G me dijo que en mi zona hay problemas y están teniendo problemas de cobertura 4G y pronto se restablecería , pero todo sigue igual desde el 4 de febrero , la única solución que encontré es usándo mi Motorola E5 en 3G , alguna sugerencia ? o esperar la nada misma ya que hace días que por momentos si y por momentos no se puede navegar correctamente a pesar de tener 50 MB de datos disponibles ?
    si podes averigua con gente cercana ,de la zona para ver si es asi como te dijo la chica,si les pasa lo mismo no te va a quedar otro que esperar a que lo solucionen,si te dicen que a ellos le funciona bien tendrias que probar cambiando de chip manteniendo el mismo numero en cualquiera de sus locales que te lo hacen en el momento o a traves de envio que es sin costo https://ayuda.movistar.com.ar/pregun...r-el-chip.html

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •