Completá la encuesta

No puedo llamar ni mandar mensajes

Resultados 1 al 9 de 9
  1. #1
    Avatar de Camilaalvarin NIVEL 1: Principiante
    Fecha de ingreso
    28 ene, 19
    Mensajes
    1
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    43
    Level
    2
    vBActivity - Bars
    Lv. Percent
    38.5%
    Actividad Diaria
    0%
    Actividad Semanal
    1.89%
    Actividad Mensual
    1.78%


    No puedo llamar ni mandar mensajes

    No puedo realizar ni recibir llamadas o mensajes pero si me andan los datos.
    Tengo un Motorola e5 plus liberado, es nuevo, no está bloqueado ni nada de eso porque lo compré en diciembre.
    De hecho, a mis viejos les pasa lo mismo.
    Alguien sabe por qué?
    Última edición por ella85; 29/01/2019 a las 11:05

    0 Not allowed!

  2. #2
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,225
    Mencionado
    2734 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,501
    Dados: 7,483
    vBActivity - Stats
    Points
    20,526
    Level
    40
    vBActivity - Bars
    Lv. Percent
    22.79%
    Actividad Diaria
    44.15%
    Actividad Semanal
    626.89%
    Actividad Mensual
    612.62%
    Logros Geek


    Hola @Camilaalvarin

    Probaste tu chip en otro celular?
    Si Pasa con otros equipos en la casa puede que sea un tema de cobertura en la zona.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  3. #3
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,425
    Mencionado
    1376 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,432
    Dados: 2,008
    vBActivity - Stats
    Points
    14,509
    Level
    34
    vBActivity - Bars
    Lv. Percent
    86.98%
    Actividad Diaria
    651.21%
    Actividad Semanal
    202.34%
    Actividad Mensual
    221.31%
    Logros Geek


    @Camilaalvarin por las dudas fijate en el link siguiente https://www.enacom.gob.ar/imei
    proba de ir cambiando de redes 3G/4G/automatico,volve a colocar la sim,pone ese chip en otro equipo que este funcionando bien...aunque si es como decis que le pasa a otros equipos cercanos puede que sea problema general...en ese caso tendrias que contactar a movistar por sus redes sociales para que vean tu linea y te digan si hay inconvenientes de señal por donde estas...
    https://ayuda.movistar.com.ar/pregun...l-cliente.html

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,050
    Dados: 77,094
    vBActivity - Stats
    Points
    105,041
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.1%
    Actividad Diaria
    0%
    Actividad Semanal
    1880.05%
    Actividad Mensual
    2152.17%
    Logros Geek
    Premios ORO PREMIUM


    @Camilaalvarin en principio proba sim en otro equipo Movistar. Desde que lo compraron sucede esto?

    si la sim funciona y las antenas en zona están bien, diría es el equipo o los equipos , muy raro pero...

    Consultaste en los canales a ver si necesitas algún ajuste en líneas?

    0 Not allowed!

  5. #5
    Avatar de Lucasar NIVEL 1: Principiante
    Fecha de ingreso
    04 feb, 19
    Mensajes
    1
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    40
    Level
    2
    vBActivity - Bars
    Lv. Percent
    33.33%
    Actividad Diaria
    0%
    Actividad Semanal
    1.89%
    Actividad Mensual
    1.78%


    Hola! A mí me pasa lo mismo. Me funcionaba ok y de un día para el otro dejo de funcionar las llamadas si me funcionan los datos. Probé cambiar las redes 3G LTE automático. Probé sacando y volviendo a poner el SIM. Creo que es un error en la configuración de Movistar en el equipo.

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,050
    Dados: 77,094
    vBActivity - Stats
    Points
    105,041
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.1%
    Actividad Diaria
    0%
    Actividad Semanal
    1880.05%
    Actividad Mensual
    2152.17%
    Logros Geek
    Premios ORO PREMIUM


    @Lucasar chequeaste en web ENACOM el IMEI ?

    tambien como se indico, probar esa sim en otro equipo ya que si esta dañada debes cambiar manteniendo numero

    0 Not allowed!

  7. #7
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,225
    Mencionado
    2734 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,501
    Dados: 7,483
    vBActivity - Stats
    Points
    20,526
    Level
    40
    vBActivity - Bars
    Lv. Percent
    22.79%
    Actividad Diaria
    44.15%
    Actividad Semanal
    626.89%
    Actividad Mensual
    612.62%
    Logros Geek


    Hola @Lucasar

    ¿Tu línea es prepaga?si es así, ¿está registrada?

    También deberías consultar en si el equipo no está bloqueado en: https://www.enacom.gob.ar/imei

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  8. #8
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,425
    Mencionado
    1376 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,432
    Dados: 2,008
    vBActivity - Stats
    Points
    14,509
    Level
    34
    vBActivity - Bars
    Lv. Percent
    86.98%
    Actividad Diaria
    651.21%
    Actividad Semanal
    202.34%
    Actividad Mensual
    221.31%
    Logros Geek


    @Lucasar el problema que tenes es de pasar con equipos que compran de segunda mano,usados y lo dan de baja,o sea lo denuncian como que lo perdieron o fue robado y bloquean el equipo,la manera de sacar ese bloqueo es presentando los papeles de compra del equipo..Para mi que esta en banda negativa,corroboralo desde este link https://www.enacom.gob.ar/imei
    si no quedaria probar otro chip en tu equipo o tu chip en otro equipo..si es esto ultimo tenes que pedir cambio de chip con mismo numero en sus locales que te lo dan en el momento o mediante envio sin costo...https://ayuda.movistar.com.ar/pregun...r-el-chip.html

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

  9. #9
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,137
    Mencionado
    8597 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,050
    Dados: 77,094
    vBActivity - Stats
    Points
    105,041
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.1%
    Actividad Diaria
    0%
    Actividad Semanal
    1880.05%
    Actividad Mensual
    2152.17%
    Logros Geek
    Premios ORO PREMIUM


    @Lucasar pudiste verificar IMEI ? probar sim ? si podes comenta como va tu tema

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •