Completá la encuesta

Se me entrecorta el servicio de fibra

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1
    Avatar de gahhlo NIVEL 7: Primeros Pasos
    Fecha de ingreso
    10 abr, 17
    Mensajes
    66
    Mencionado
    89 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 40
    Dados: 23
    vBActivity - Stats
    Points
    238
    Level
    5
    vBActivity - Bars
    Lv. Percent
    70%
    Actividad Diaria
    0%
    Actividad Semanal
    1.76%
    Actividad Mensual
    3.9%


    1 miembros encontraron este post útil.

    Se me entrecorta el servicio de fibra

    Hola a todos:
    EN el 2do intento, me han instalado Movistar TV este sábado. La imagen es excelente y el aspecto del servicio también.
    Pero, ya comenzaron los problemas.
    A cada hora se corta el servicio y en pantalla indica "Sin señal (Error 204IP), Reinicio el modem, y todo bien, pero a la hora se corta.
    Intenté comunicarme al servicio técnico el Domingo y para mi sorpresa, dicen que atienden de lunes a viernes!!!!!, alguien sabe que puede ser el problema y que solución le puedo dar?.
    Saludos,

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,185
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,176
    vBActivity - Stats
    Points
    105,290
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.35%
    Actividad Diaria
    123.46%
    Actividad Semanal
    89.95%
    Actividad Mensual
    49.3%
    Logros Geek
    Premios ORO PREMIUM

    0 Not allowed!

  3. #3
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,614
    Mencionado
    2827 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,593
    Dados: 7,486
    vBActivity - Stats
    Points
    21,483
    Level
    40
    vBActivity - Bars
    Lv. Percent
    98.4%
    Actividad Diaria
    530.86%
    Actividad Semanal
    537.92%
    Actividad Mensual
    299%
    Logros Geek


    Hola @gahhlo

    No se cual puede ser el problema, si hacés una revisión tecnica online quiza salte el inconveniente.
    Comentanos si es así.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  4. #4
    Avatar de gahhlo NIVEL 7: Primeros Pasos
    Fecha de ingreso
    10 abr, 17
    Mensajes
    66
    Mencionado
    89 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 40
    Dados: 23
    vBActivity - Stats
    Points
    238
    Level
    5
    vBActivity - Bars
    Lv. Percent
    70%
    Actividad Diaria
    0%
    Actividad Semanal
    1.76%
    Actividad Mensual
    3.9%


    Gracias chicos,
    Hablé esta mañana y me pidieron que llame desde mi casa para poder hacer una revisión (estoy en el trabajo)
    Lo que me ha llamado la atención, es que el corte se hacia cada 1 hora exacta....temo que el modem tenga algún problema.
    Igual lo que no me parece piola es que no haya un servicio técnico para llamar durante el fin de semana (todas las empresas lo tienen)
    Saludos,

    1 Not allowed!

  5. #5
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,185
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,176
    vBActivity - Stats
    Points
    105,290
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.35%
    Actividad Diaria
    123.46%
    Actividad Semanal
    89.95%
    Actividad Mensual
    49.3%
    Logros Geek
    Premios ORO PREMIUM


    @gahhlo es raro eso, antes si estaban 24 hs

    Soporte Tecnico

    0800-333-7733 opción 0

    Ah , te cuento que tanto @Cian como yo somos chicas

    1 Not allowed!

  6. #6
    Avatar de gahhlo NIVEL 7: Primeros Pasos
    Fecha de ingreso
    10 abr, 17
    Mensajes
    66
    Mencionado
    89 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 40
    Dados: 23
    vBActivity - Stats
    Points
    238
    Level
    5
    vBActivity - Bars
    Lv. Percent
    70%
    Actividad Diaria
    0%
    Actividad Semanal
    1.76%
    Actividad Mensual
    3.9%


    Cita Iniciado por mcrisever Ver mensaje
    @gahhlo es raro eso, antes si estaban 24 hs

    Soporte Tecnico

    0800-333-7733 opción 0

    Ah , te cuento que tanto @Cian como yo somos chicas
    Perdon!!!!!

    2 Not allowed!

  7. #7
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,185
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,176
    vBActivity - Stats
    Points
    105,290
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.35%
    Actividad Diaria
    123.46%
    Actividad Semanal
    89.95%
    Actividad Mensual
    49.3%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por gahhlo Ver mensaje
    Perdon!!!!!
    no te disculpes, no tenes porque saberlo jajaj

    0 Not allowed!

  8. #8
    Avatar de ferarigon NIVEL 8: Mafalda
    Fecha de ingreso
    21 nov, 18
    Mensajes
    75
    Mencionado
    105 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 76
    Dados: 21
    vBActivity - Stats
    Points
    267
    Level
    6
    vBActivity - Bars
    Lv. Percent
    3.85%
    Actividad Diaria
    12.35%
    Actividad Semanal
    17.64%
    Actividad Mensual
    12.66%


    1 miembros encontraron este post útil.
    Cita Iniciado por gahhlo Ver mensaje
    Hola a todos:
    EN el 2do intento, me han instalado Movistar TV este sábado. La imagen es excelente y el aspecto del servicio también.
    Pero, ya comenzaron los problemas.
    A cada hora se corta el servicio y en pantalla indica "Sin señal (Error 204IP), Reinicio el modem, y todo bien, pero a la hora se corta.
    Intenté comunicarme al servicio técnico el Domingo y para mi sorpresa, dicen que atienden de lunes a viernes!!!!!, alguien sabe que puede ser el problema y que solución le puedo dar?.
    Saludos,
    Hola, cuando tenía activo el servicio de Tv tuve el mismo problema que vos.
    Se soluciona llamando al servicio tecnico y pidiendo que hagan un reset de fábrica, hay que ingresar un alambre (podés utilizar un escarbadientes) en un agujerito de atras del modem.
    Tené en cuenta que tenés que volver a configurar todos los decos y repetidor si elegis cambiar el nombre de la red y contraseña.
    Si en el transcurso de la carga de datos te tiro algun error, puede que vuelvas a tener el mismo problema. Solamente repite los pasos y vuelve a hacer el hard reset.

    2 Not allowed!

  9. #9
    Avatar de gahhlo NIVEL 7: Primeros Pasos
    Fecha de ingreso
    10 abr, 17
    Mensajes
    66
    Mencionado
    89 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 40
    Dados: 23
    vBActivity - Stats
    Points
    238
    Level
    5
    vBActivity - Bars
    Lv. Percent
    70%
    Actividad Diaria
    0%
    Actividad Semanal
    1.76%
    Actividad Mensual
    3.9%


    Hola a todos,
    Estoy con demasiado trabajo y poco tiempo para dedicar a los foros, pero nobleza obliga (y gracias al alerta del mensaje de ferarigon), debo decirles que hace casi un mes el servicio funciona a la perfección!!!! cada tanto algún microcorte en la señal de Internet, pero nada que no se solucione enseguida.
    Evidentemente había algún problema en la red que habrá sido solucionado desde alguna central.
    Hoy x hoy estoy muy satisfecho con el servicio en general, lo recomiendo (ya lo he hecho en otros ámbitos)
    Saludos,
    Gahhlo

    2 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,185
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,054
    Dados: 77,176
    vBActivity - Stats
    Points
    105,290
    Level
    75
    vBActivity - Bars
    Lv. Percent
    1.35%
    Actividad Diaria
    123.46%
    Actividad Semanal
    89.95%
    Actividad Mensual
    49.3%
    Logros Geek
    Premios ORO PREMIUM


    @gahhlo bueno verte por aca! genial todo funciona tan bien

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •