Completá la encuesta

Blu Vivo 5R funcionaba perfecto en 3g pero ya no más

Página 2 de 2 PrimerPrimer 12
Resultados 11 al 17 de 17
  1. #11
    Avatar de Fedehenze NIVEL 1: Principiante
    Fecha de ingreso
    14 ene, 19
    Mensajes
    7
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    62
    Level
    2
    vBActivity - Bars
    Lv. Percent
    69.67%
    Actividad Diaria
    0%
    Actividad Semanal
    1.96%
    Actividad Mensual
    1.4%


    Buenas tardes!
    No, aún no logré nada.
    Hice hard reset desde apagado, wipe caché, todo. Sigue igual.

    Y me siguen apareciendo las redes de las demás operadoras, pero no la de 3G de Movistar.

    Edit: tengo unas ganas de pasarme de compañía que no se imaginan, pero tengo Movistar desde que tenía el nombre anterior y el mismo número hace diez años... Pero me parece que no está quedando opción. Además de que desde la atención telefónica siempre siguen el mismo protocolo que no me está llevando a ningún lado.
    Última edición por dallmi; 11/03/2019 a las 16:50

    0 Not allowed!

  2. #12
    Avatar de Fedehenze NIVEL 1: Principiante
    Fecha de ingreso
    14 ene, 19
    Mensajes
    7
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    62
    Level
    2
    vBActivity - Bars
    Lv. Percent
    69.67%
    Actividad Diaria
    0%
    Actividad Semanal
    1.96%
    Actividad Mensual
    1.4%


    Compré un chip prepago de C y levanta señal sin problemas.

    Realmente me encantaría que se pueda encontrar una solución. Cómo dije al principio, me anduvo siempre perfecto, incluso en este equipo, y necesito la señal 3G para trabajar. Estoy mucho tiempo en la calle y no en todos lados hay 4G.

    Adjunto las capturas con C

    Archivo adjunto 44400

    Archivo adjunto 44401
    Última edición por dallmi; 11/03/2019 a las 16:51

    0 Not allowed!

  3. #13
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    ♦ On third planet from Sun ♦
    Mensajes
    181,631
    Mencionado
    8801 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,913
    Dados: 78,610
    vBActivity - Stats
    Points
    113,053
    Level
    76
    vBActivity - Bars
    Lv. Percent
    89.33%
    Actividad Diaria
    1204.13%
    Actividad Semanal
    1516.37%
    Actividad Mensual
    1150.02%
    Logros Geek
    Premios ORO PREMIUM


    @Fedehenze que pena nada te resulto ¬¬

    edito:

    el hard reset lo hiciste con copia de seguridad o sin?

    0 Not allowed!

  4. #14
    Avatar de Cian NIVEL 67: Micro SIM
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    12,573
    Mencionado
    3078 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 8,122
    Dados: 7,983
    vBActivity - Stats
    Points
    23,782
    Level
    42
    vBActivity - Bars
    Lv. Percent
    70.36%
    Actividad Diaria
    68.81%
    Actividad Semanal
    342.5%
    Actividad Mensual
    339.67%
    Logros Geek


    @Fedehenze probaste otro chip Movistar o tu chip en otro equipo?
    Por ahi es problema del mismo y se soluciona haciendo un cambio y listo.

    https://www.movistar.com.ar/producto...vicios/chip-4g
    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  5. #15
    Avatar de Fedehenze NIVEL 1: Principiante
    Fecha de ingreso
    14 ene, 19
    Mensajes
    7
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    62
    Level
    2
    vBActivity - Bars
    Lv. Percent
    69.67%
    Actividad Diaria
    0%
    Actividad Semanal
    1.96%
    Actividad Mensual
    1.4%


    Si, lo hice, y no tuve suerte lamentablemente. Fue lo primero que se me ocurrió antes de ir a la configuración, de hecho

    0 Not allowed!

  6. #16
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    ♦ On third planet from Sun ♦
    Mensajes
    181,631
    Mencionado
    8801 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,913
    Dados: 78,610
    vBActivity - Stats
    Points
    113,053
    Level
    76
    vBActivity - Bars
    Lv. Percent
    89.33%
    Actividad Diaria
    1204.13%
    Actividad Semanal
    1516.37%
    Actividad Mensual
    1150.02%
    Logros Geek
    Premios ORO PREMIUM


    @Fedehenze fuiste a un Centro con ST para que vean y te den explicación que sucede?

    https://ayuda.movistar.com.ar/pregun...hoCimcQAvD_BwE

    aunque el equipo no es de Movistar vos tenes línea y necesitas conexión

    0 Not allowed!

  7. #17
    Avatar de Fedehenze NIVEL 1: Principiante
    Fecha de ingreso
    14 ene, 19
    Mensajes
    7
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    62
    Level
    2
    vBActivity - Bars
    Lv. Percent
    69.67%
    Actividad Diaria
    0%
    Actividad Semanal
    1.96%
    Actividad Mensual
    1.4%


    La verdad no sabía que tenían asistencia técnica, gracias por el dato.
    Mañana mismo voy a pasar por alguno de ellos, y les contaré.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •