Completá la encuesta

Movistar TV en fallas

Resultados 1 al 9 de 9
  1. #1
    Avatar de zlNikoo NIVEL 1: Principiante
    Fecha de ingreso
    25 oct, 18
    Mensajes
    3
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    53
    Level
    2
    vBActivity - Bars
    Lv. Percent
    54.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.31%
    Actividad Mensual
    1.7%


    Movistar TV en fallas

    Hola buenas, el problema que tengo es que tengo conectado mi tv al internet (como debería, supuestamente) pero a la hora de intentar ver canales no me deja y me dice que no hay conexión a internet, alguien sabe de la solución o de la causa del problema? Hablé a la red social Facebook de Movistar pero no contestan

    Solución aceptada TEMA RESUELTO

    1 Not allowed!

  2. #2
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,200
    Mencionado
    2728 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,493
    Dados: 7,467
    vBActivity - Stats
    Points
    20,464
    Level
    40
    vBActivity - Bars
    Lv. Percent
    17.83%
    Actividad Diaria
    538.99%
    Actividad Semanal
    444.99%
    Actividad Mensual
    589.13%
    Logros Geek


    Hola @zlNikoo

    ¿Tenés conexión a internet desde otros dispositivos, celular por ejemplo?
    Podés realizar una revisión técnica online para ver cuál puede ser el inconveniente, te dejo el link: https://www.movistar.com.ar/verifica...edy/Index.aspx

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  3. #3
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,399
    Mencionado
    1373 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,432
    Dados: 2,005
    vBActivity - Stats
    Points
    14,447
    Level
    34
    vBActivity - Bars
    Lv. Percent
    80.71%
    Actividad Diaria
    11.47%
    Actividad Semanal
    7.86%
    Actividad Mensual
    183.96%
    Logros Geek


    Verified Answer RESPUESTA ACEPTADA
    @zlNikoo probaste reiniciando el route,raro que no contesten porque son de contestar en poco tiempo...tenes el soporte tecnico 0800-333-7733 opcion 0, que tambien verifican la conexion y te pueden dar unas indicaciones para ver si lo solucionas en el momento...

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,046
    Mencionado
    8594 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,031
    Dados: 77,061
    vBActivity - Stats
    Points
    104,879
    Level
    74
    vBActivity - Bars
    Lv. Percent
    91%
    Actividad Diaria
    3222.48%
    Actividad Semanal
    1419.12%
    Actividad Mensual
    2112.61%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por zlNikoo Ver mensaje
    Hola buenas, el problema que tengo es que tengo conectado mi tv al internet (como debería, supuestamente) pero a la hora de intentar ver canales no me deja y me dice que no hay conexión a internet, alguien sabe de la solución o de la causa del problema? Hablé a la red social Facebook de Movistar pero no contestan

    me paso algo similar tiempo atrás no con Movistar ya que no soy cliente. Revise Configuración de la TV y volvi a resetear todo en relación a Conexiones. Contraseña inclusive.

    0 Not allowed!

  5. #5
    Avatar de zlNikoo NIVEL 1: Principiante
    Fecha de ingreso
    25 oct, 18
    Mensajes
    3
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    53
    Level
    2
    vBActivity - Bars
    Lv. Percent
    54.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.31%
    Actividad Mensual
    1.7%


    Hola, sí en otros dispositivos funciona con normalidad, ya supuestamente está registrado el problema pero siempre dicen eso y no vienen, ya anteriormente había sucedido un problema y lo tuve que arreglar por cuenta propia porque ellos no vinieron en las 72 horas

    0 Not allowed!

  6. #6
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,200
    Mencionado
    2728 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,493
    Dados: 7,467
    vBActivity - Stats
    Points
    20,464
    Level
    40
    vBActivity - Bars
    Lv. Percent
    17.83%
    Actividad Diaria
    538.99%
    Actividad Semanal
    444.99%
    Actividad Mensual
    589.13%
    Logros Geek


    Cita Iniciado por zlNikoo Ver mensaje
    Hola, sí en otros dispositivos funciona con normalidad, ya supuestamente está registrado el problema pero siempre dicen eso y no vienen, ya anteriormente había sucedido un problema y lo tuve que arreglar por cuenta propia porque ellos no vinieron en las 72 horas
    Es así, cada 72hs cierran los reclamos. Si no lo solucionan en ese tiempo comunicate nuevamente.
    Probablemente, si fuese necesaria la visita de un técnico, se demore un poco más por estos días feriado. Pero igual, insistí y fijate que no cierren el reclamo.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  7. #7
    Avatar de zlNikoo NIVEL 1: Principiante
    Fecha de ingreso
    25 oct, 18
    Mensajes
    3
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    53
    Level
    2
    vBActivity - Bars
    Lv. Percent
    54.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.31%
    Actividad Mensual
    1.7%


    Muchas gracias @Yoteviultimo, reinicié el modem, lo conecté nuevamente y ahora puedo ver los canales, hablé incluso con un amigo técnico que está fuera del país y por temas de horario no me contestaba y era porque perdió la señal, se conectaba pero la señal la perdía constantemente por el tema de que se apagó de repente cuando se cortó la luz

    2 Not allowed!

  8. #8
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,200
    Mencionado
    2728 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,493
    Dados: 7,467
    vBActivity - Stats
    Points
    20,464
    Level
    40
    vBActivity - Bars
    Lv. Percent
    17.83%
    Actividad Diaria
    538.99%
    Actividad Semanal
    444.99%
    Actividad Mensual
    589.13%
    Logros Geek


    Cita Iniciado por zlNikoo Ver mensaje
    Muchas gracias @Yoteviultimo, reinicié el modem, lo conecté nuevamente y ahora puedo ver los canales, hablé incluso con un amigo técnico que está fuera del país y por temas de horario no me contestaba y era porque perdió la señal, se conectaba pero la señal la perdía constantemente por el tema de que se apagó de repente cuando se cortó la luz
    Buenísimo que pudiste solucionar!

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  9. #9
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,399
    Mencionado
    1373 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,432
    Dados: 2,005
    vBActivity - Stats
    Points
    14,447
    Level
    34
    vBActivity - Bars
    Lv. Percent
    80.71%
    Actividad Diaria
    11.47%
    Actividad Semanal
    7.86%
    Actividad Mensual
    183.96%
    Logros Geek


    Cita Iniciado por zlNikoo Ver mensaje
    Muchas gracias @Yoteviultimo, reinicié el modem, lo conecté nuevamente y ahora puedo ver los canales, hablé incluso con un amigo técnico que está fuera del país y por temas de horario no me contestaba y era porque perdió la señal, se conectaba pero la señal la perdía constantemente por el tema de que se apagó de repente cuando se cortó la luz
    safaste que fue solo eso...gracias por volver y comentar que hubo solucion....

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •