Completá la encuesta

Movistar TV en fallas

Resultados 1 al 9 de 9
  1. #1
    Avatar de zlNikoo NIVEL 1: Principiante
    Fecha de ingreso
    25 oct, 18
    Mensajes
    3
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    41
    Level
    2
    vBActivity - Bars
    Lv. Percent
    34.33%
    Actividad Diaria
    0%
    Actividad Semanal
    1.18%
    Actividad Mensual
    1.59%


    Movistar TV en fallas

    Hola buenas, el problema que tengo es que tengo conectado mi tv al internet (como debería, supuestamente) pero a la hora de intentar ver canales no me deja y me dice que no hay conexión a internet, alguien sabe de la solución o de la causa del problema? Hablé a la red social Facebook de Movistar pero no contestan

    Solución aceptada TEMA RESUELTO

    1 Not allowed!

  2. #2
    Avatar de Cian NIVEL 64: Megapixelad@
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    9,439
    Mencionado
    2320 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,641
    Dados: 6,470
    vBActivity - Stats
    Points
    16,166
    Level
    36
    vBActivity - Bars
    Lv. Percent
    46.66%
    Actividad Diaria
    41.15%
    Actividad Semanal
    489.12%
    Actividad Mensual
    695.21%
    Logros Geek


    Hola @zlNikoo

    ¿Tenés conexión a internet desde otros dispositivos, celular por ejemplo?
    Podés realizar una revisión técnica online para ver cuál puede ser el inconveniente, te dejo el link: https://www.movistar.com.ar/verifica...edy/Index.aspx

    0 Not allowed!

  3. #3
    Avatar de Yoteviultimo NIVEL 61: Miss 4G
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    6,378
    Mencionado
    1206 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,398
    Dados: 1,875
    vBActivity - Stats
    Points
    11,898
    Level
    32
    vBActivity - Bars
    Lv. Percent
    9.43%
    Actividad Diaria
    329.22%
    Actividad Semanal
    255.44%
    Actividad Mensual
    368.31%
    Logros Geek


    Verified Answer RESPUESTA ACEPTADA
    @zlNikoo probaste reiniciando el route,raro que no contesten porque son de contestar en poco tiempo...tenes el soporte tecnico 0800-333-7733 opcion 0, que tambien verifican la conexion y te pueden dar unas indicaciones para ver si lo solucionas en el momento...

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    167,936
    Mencionado
    8196 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,624
    Dados: 74,665
    vBActivity - Stats
    Points
    88,931
    Level
    70
    vBActivity - Bars
    Lv. Percent
    66.69%
    Actividad Diaria
    956.79%
    Actividad Semanal
    1926.51%
    Actividad Mensual
    2179.68%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por zlNikoo Ver mensaje
    Hola buenas, el problema que tengo es que tengo conectado mi tv al internet (como debería, supuestamente) pero a la hora de intentar ver canales no me deja y me dice que no hay conexión a internet, alguien sabe de la solución o de la causa del problema? Hablé a la red social Facebook de Movistar pero no contestan

    me paso algo similar tiempo atrás no con Movistar ya que no soy cliente. Revise Configuración de la TV y volvi a resetear todo en relación a Conexiones. Contraseña inclusive.

    0 Not allowed!

  5. #5
    Avatar de zlNikoo NIVEL 1: Principiante
    Fecha de ingreso
    25 oct, 18
    Mensajes
    3
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    41
    Level
    2
    vBActivity - Bars
    Lv. Percent
    34.33%
    Actividad Diaria
    0%
    Actividad Semanal
    1.18%
    Actividad Mensual
    1.59%


    Hola, sí en otros dispositivos funciona con normalidad, ya supuestamente está registrado el problema pero siempre dicen eso y no vienen, ya anteriormente había sucedido un problema y lo tuve que arreglar por cuenta propia porque ellos no vinieron en las 72 horas

    0 Not allowed!

  6. #6
    Avatar de Cian NIVEL 64: Megapixelad@
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    9,439
    Mencionado
    2320 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,641
    Dados: 6,470
    vBActivity - Stats
    Points
    16,166
    Level
    36
    vBActivity - Bars
    Lv. Percent
    46.66%
    Actividad Diaria
    41.15%
    Actividad Semanal
    489.12%
    Actividad Mensual
    695.21%
    Logros Geek


    Cita Iniciado por zlNikoo Ver mensaje
    Hola, sí en otros dispositivos funciona con normalidad, ya supuestamente está registrado el problema pero siempre dicen eso y no vienen, ya anteriormente había sucedido un problema y lo tuve que arreglar por cuenta propia porque ellos no vinieron en las 72 horas
    Es así, cada 72hs cierran los reclamos. Si no lo solucionan en ese tiempo comunicate nuevamente.
    Probablemente, si fuese necesaria la visita de un técnico, se demore un poco más por estos días feriado. Pero igual, insistí y fijate que no cierren el reclamo.

    0 Not allowed!

  7. #7
    Avatar de zlNikoo NIVEL 1: Principiante
    Fecha de ingreso
    25 oct, 18
    Mensajes
    3
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 3
    Dados: 0
    vBActivity - Stats
    Points
    41
    Level
    2
    vBActivity - Bars
    Lv. Percent
    34.33%
    Actividad Diaria
    0%
    Actividad Semanal
    1.18%
    Actividad Mensual
    1.59%


    Muchas gracias @Yoteviultimo, reinicié el modem, lo conecté nuevamente y ahora puedo ver los canales, hablé incluso con un amigo técnico que está fuera del país y por temas de horario no me contestaba y era porque perdió la señal, se conectaba pero la señal la perdía constantemente por el tema de que se apagó de repente cuando se cortó la luz

    2 Not allowed!

  8. #8
    Avatar de Cian NIVEL 64: Megapixelad@
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    9,439
    Mencionado
    2320 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,641
    Dados: 6,470
    vBActivity - Stats
    Points
    16,166
    Level
    36
    vBActivity - Bars
    Lv. Percent
    46.66%
    Actividad Diaria
    41.15%
    Actividad Semanal
    489.12%
    Actividad Mensual
    695.21%
    Logros Geek


    Cita Iniciado por zlNikoo Ver mensaje
    Muchas gracias @Yoteviultimo, reinicié el modem, lo conecté nuevamente y ahora puedo ver los canales, hablé incluso con un amigo técnico que está fuera del país y por temas de horario no me contestaba y era porque perdió la señal, se conectaba pero la señal la perdía constantemente por el tema de que se apagó de repente cuando se cortó la luz
    Buenísimo que pudiste solucionar!

    0 Not allowed!

  9. #9
    Avatar de Yoteviultimo NIVEL 61: Miss 4G
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    6,378
    Mencionado
    1206 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,398
    Dados: 1,875
    vBActivity - Stats
    Points
    11,898
    Level
    32
    vBActivity - Bars
    Lv. Percent
    9.43%
    Actividad Diaria
    329.22%
    Actividad Semanal
    255.44%
    Actividad Mensual
    368.31%
    Logros Geek


    Cita Iniciado por zlNikoo Ver mensaje
    Muchas gracias @Yoteviultimo, reinicié el modem, lo conecté nuevamente y ahora puedo ver los canales, hablé incluso con un amigo técnico que está fuera del país y por temas de horario no me contestaba y era porque perdió la señal, se conectaba pero la señal la perdía constantemente por el tema de que se apagó de repente cuando se cortó la luz
    safaste que fue solo eso...gracias por volver y comentar que hubo solucion....

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •