Completá la encuesta

Mi chip 4G no funciona

Resultados 1 al 8 de 8
  1. #1
    Avatar de Matias Chambi NIVEL 1: Principiante
    Fecha de ingreso
    22 dic, 18
    Mensajes
    2
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    44
    Level
    2
    vBActivity - Bars
    Lv. Percent
    39.5%
    Actividad Diaria
    0%
    Actividad Semanal
    0.62%
    Actividad Mensual
    1.65%


    Mi chip 4G no funciona

    La semana pasada compre un chip movistar, lo inserte en mi equipo LG-P778g que esta en su ultima actualizacion android 4.1.2. apague mi celular, lo prendi y me salio esto "Inserte Tarjeta Sim" intente poner el chip de todos los lados posibles pero aun asi no funcionaba. Porfavor necesito ayuda.

    0 Not allowed!

  2. #2
    Avatar de casaresj NIVEL 61: Miss 4G
    Fecha de ingreso
    14 nov, 13
    Ubicación
    Ramos Mejía, Buenos Aires
    Mensajes
    6,108
    Entradas de blog
    7
    Mencionado
    3287 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5,614
    Dados: 979
    vBActivity - Stats
    Points
    2,608
    Level
    16
    vBActivity - Bars
    Lv. Percent
    68.47%
    Actividad Diaria
    0%
    Actividad Semanal
    8.32%
    Actividad Mensual
    30.41%
    Logros GeekSabio


    Cita Iniciado por Matias Chambi Ver mensaje
    La semana pasada compre un chip movistar, lo inserte en mi equipo LG-P778g que esta en su ultima actualizacion android 4.1.2. apague mi celular, lo prendi y me salio esto "Inserte Tarjeta Sim" intente poner el chip de todos los lados posibles pero aun asi no funcionaba. Porfavor necesito ayuda.
    Has hecho pruebas para comprobar si el problema es la SIM o el teléfono?
    Prueba insertar la SIM en el teléfono de un amigo a ver si la reconoce, y la SIM de tu amigo en el equipo tuyo también.
    De este modo podrías determinar cuál de las 2 cosas falla.
    Si el problema es la SIM vas a tener que pedir una nueva. Puedes pedir reponerla manteniendo el número, yo he hecho ese pedido mediante Twitter varias veces, @MovistarArg.

    Suerte.

    Enviado desde mi Moto G (5S) Plus mediante Tapatalk
    Gestiona tu línea desde Mi Movistar ingresando acá

    0 Not allowed!

  3. #3
    Avatar de Matias Chambi NIVEL 1: Principiante
    Fecha de ingreso
    22 dic, 18
    Mensajes
    2
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    44
    Level
    2
    vBActivity - Bars
    Lv. Percent
    39.5%
    Actividad Diaria
    0%
    Actividad Semanal
    0.62%
    Actividad Mensual
    1.65%


    Respuesta

    Ya lo intente, el chip funciona en otro celular pero en el mio no.

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    174,694
    Mencionado
    8462 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,602
    Dados: 76,363
    vBActivity - Stats
    Points
    100,881
    Level
    73
    vBActivity - Bars
    Lv. Percent
    89.57%
    Actividad Diaria
    32.33%
    Actividad Semanal
    495.07%
    Actividad Mensual
    2247.36%
    Logros Geek
    Premios ORO PREMIUM


    @matiaschambi es sim prepaga? la registraste ? por ley las sim no se activan sin previo registro.

    Esto puede ser una causa y otra que colocaste una sim no acorde a la medida que va. Fijate en blister hay varias.

    Tu equipo lleva: Micro-SIM

    Clic en la imagen para ver su versión completa. 

Nombre: Sim tamaños.jpg 
Visitas: 6 
Tamaño: 22.2 KB 
ID: 43738

    espero comentarios para seguir

    0 Not allowed!

  5. #5
    Avatar de casaresj NIVEL 61: Miss 4G
    Fecha de ingreso
    14 nov, 13
    Ubicación
    Ramos Mejía, Buenos Aires
    Mensajes
    6,108
    Entradas de blog
    7
    Mencionado
    3287 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5,614
    Dados: 979
    vBActivity - Stats
    Points
    2,608
    Level
    16
    vBActivity - Bars
    Lv. Percent
    68.47%
    Actividad Diaria
    0%
    Actividad Semanal
    8.32%
    Actividad Mensual
    30.41%
    Logros GeekSabio


    Cita Iniciado por Matias Chambi Ver mensaje
    Ya lo intente, el chip funciona en otro celular pero en el mio no.
    Y probaste alguna otra SIM en tu equipo, porque si la sim funciona ok en otro teléfono, el problema tiene que ser el aparato.
    En ese caso quedaría ver si se puede arreglar, no conozco el modelo, pero por la versión de Android que tiene debe ser algo antiguo. Quizás ni valga la pena arreglarlo.

    Enviado desde mi Moto G (5S) Plus mediante Tapatalk
    Gestiona tu línea desde Mi Movistar ingresando acá

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    174,694
    Mencionado
    8462 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,602
    Dados: 76,363
    vBActivity - Stats
    Points
    100,881
    Level
    73
    vBActivity - Bars
    Lv. Percent
    89.57%
    Actividad Diaria
    32.33%
    Actividad Semanal
    495.07%
    Actividad Mensual
    2247.36%
    Logros Geek
    Premios ORO PREMIUM


    @Matias Chambi si la sim que usaste siempre funcionaba debería tambien la nueva estar en condiciones. Reitero lo que puse en post anterior

    0 Not allowed!

  7. #7
    Avatar de Cian NIVEL 65: Inspector Gadget
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    10,792
    Mencionado
    2634 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,262
    Dados: 7,176
    vBActivity - Stats
    Points
    19,450
    Level
    39
    vBActivity - Bars
    Lv. Percent
    35.15%
    Actividad Diaria
    635.78%
    Actividad Semanal
    128.47%
    Actividad Mensual
    590.04%
    Logros Geek


    Hola @Matias Chambi

    ¿Pudiste probar otro chip en tu equipo y ver si ocurre lo mismo?
    También recomiendo verifiques el estado del celular siguiendo los pasos del siguiente link : https://www.enacom.gob.ar/imei

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  8. #8
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,272
    Mencionado
    1337 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,430
    Dados: 1,986
    vBActivity - Stats
    Points
    14,097
    Level
    34
    vBActivity - Bars
    Lv. Percent
    45.14%
    Actividad Diaria
    10.78%
    Actividad Semanal
    49.91%
    Actividad Mensual
    388.76%
    Logros Geek


    @Matias Chambi ese mensaje a mi me salia cuando no hacia bien contacto el chip y tenia que volver a colocar...si es un equipo es usado por ahi vino con ese inconveniente u otro puede ser que este en banda negativa,podes fijarte desde link siguiente https://www.enacom.gob.ar/imei

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •