Completá la encuesta

Tengo Problemas con Sony M4 Aqua

Resultados 1 al 5 de 5
  1. #1
    Avatar de AlexCoccia18 NIVEL 1: Principiante
    Fecha de ingreso
    18 dic, 18
    Mensajes
    1
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    36
    Level
    2
    vBActivity - Bars
    Lv. Percent
    27.33%
    Actividad Diaria
    0%
    Actividad Semanal
    0.29%
    Actividad Mensual
    1.36%


    Tengo Problemas con Sony M4 Aqua

    Hola tengo un problema con mi sony m4 aqua y es q no puedo hacer llamadas ni preguntar el saldo tengo señal pero no tengo el 3g ni 4g ni H me puede ayudar xfa lo restaure y todo pero nada funciona nose q pasa

    0 Not allowed!

  2. #2
    Avatar de Mica 15 NIVEL 53: La Brujita
    Fecha de ingreso
    14 abr, 18
    Ubicación
    Argentina, R
    Mensajes
    3,160
    Mencionado
    618 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,583
    Dados: 1,537
    vBActivity - Stats
    Points
    7,225
    Level
    25
    vBActivity - Bars
    Lv. Percent
    96.87%
    Actividad Diaria
    392.35%
    Actividad Semanal
    56.39%
    Actividad Mensual
    433.35%


    Cita Iniciado por AlexCoccia18 Ver mensaje
    Hola tengo un problema con mi sony m4 aqua y es q no puedo hacer llamadas ni preguntar el saldo tengo señal pero no tengo el 3g ni 4g ni H me puede ayudar xfa lo restaure y todo pero nada funciona nose q pasa
    Hola, Alex Coccia18

    Hiciste reclamo por redes sociales?
    Lo restauraste desde fabrica del celular?

    https://ayuda.movistar.com.ar/pregun...l-cliente.html

    Facebook:
    https://www.facebook.com/movistarargentina/

    Twitter;
    https://twitter.com/movistararg

    0 Not allowed!

  3. #3
    Avatar de Cian NIVEL 64: Megapixelad@
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    9,396
    Mencionado
    2311 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,616
    Dados: 6,447
    vBActivity - Stats
    Points
    16,057
    Level
    36
    vBActivity - Bars
    Lv. Percent
    36.57%
    Actividad Diaria
    1167%
    Actividad Semanal
    167.15%
    Actividad Mensual
    610.04%
    Logros Geek


    Hola @AlexCoccia18

    Verificá desde el siguiente link el estado del equipo: https://www.enacom.gob.ar/imei
    También aconsejo probar el chip en otro celular para ver si sigue el problema.
    Comentanos como sigue todo luego de realizar estos pasos.

    0 Not allowed!

  4. #4
    Avatar de Yoteviultimo NIVEL 61: Miss 4G
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    6,348
    Mencionado
    1203 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,397
    Dados: 1,862
    vBActivity - Stats
    Points
    11,825
    Level
    32
    vBActivity - Bars
    Lv. Percent
    1.33%
    Actividad Diaria
    281.69%
    Actividad Semanal
    40.56%
    Actividad Mensual
    313.17%
    Logros Geek


    @AlexCoccia18 por lo que comentas me da a pensar que esta en banda negativa,tendrias que corroborarlo desde link siguiente https://www.enacom.gob.ar/imei
    de ser asi vas a necesitar los papeles de la compra del equipo para levantarlo de la baja..
    saca el chip y volverlo a colocar,tambien probarlo en otro equipo para ver si pasa lo mismo...si el chip es el problema podes ir a un centro movistar y te lo cambian en el momento...https://www.movistar.com.ar/ayuda/locales-movistar

    0 Not allowed!

  5. #5
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    167,687
    Mencionado
    8190 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,592
    Dados: 74,579
    vBActivity - Stats
    Points
    88,457
    Level
    70
    vBActivity - Bars
    Lv. Percent
    53.17%
    Actividad Diaria
    3641.85%
    Actividad Semanal
    521%
    Actividad Mensual
    1825.13%
    Logros Geek
    Premios ORO PREMIUM


    @Alex Coccia18 el equipo es tuyo? verificaste IMEI con la web de ENACOM no este denunciado?

    si esta en condiciones, quizás es la sim que esta dañada. Podes probarla en otro equipo y ver si va bien, si no va, la cambias manteniendo numero en cualquier centro de atención.

    Comentanos como fue todo.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •