Completá la encuesta

Mi celular lg k10 tengo señal muy mala de hace 1 semana.

Resultados 1 al 5 de 5
  1. #1
    Avatar de Ksken NIVEL 1: Principiante
    Fecha de ingreso
    18 dic, 18
    Mensajes
    1
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    47
    Level
    2
    vBActivity - Bars
    Lv. Percent
    45.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.31%
    Actividad Mensual
    1.7%


    Mi celular lg k10 tengo señal muy mala de hace 1 semana.

    Ya hace 1 semana empecé a tener problemas con mi navegacion en Internet, de 4G pase a H+/H ya lo reinicie y le cargue la linea lo multiplique , puse el pack de 50 mb y me anda muy mal...!!!

    0 Not allowed!

  2. #2
    Avatar de Mica 15 NIVEL 58: La Pulga
    Fecha de ingreso
    14 abr, 18
    Ubicación
    Argentina, R
    Mensajes
    4,202
    Mencionado
    803 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,975
    Dados: 1,956
    vBActivity - Stats
    Points
    9,713
    Level
    29
    vBActivity - Bars
    Lv. Percent
    45.62%
    Actividad Diaria
    733.94%
    Actividad Semanal
    374.59%
    Actividad Mensual
    395.05%


    Cita Iniciado por Ksken Ver mensaje
    Ya hace 1 semana empecé a tener problemas con mi navegacion en Internet, de 4G pase a H+/H ya lo reinicie y le cargue la linea lo multiplique , puse el pack de 50 mb y me anda muy mal...!!!
    Buenas !

    Podes configurar el APN, te dejo una guía para configurar!


    : Configuracion de datos:

    https://foro.movistar.com.ar/threads...datos-Movistar

    APN alternativa

    Nombre: Movistar Emocion
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: internet
    Contraseña: movistar
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de auntenticacion: Ninguno
    Tipo APN: default
    Portadora: Sin especificar

    0 Not allowed!

  3. #3
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,200
    Mencionado
    2728 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,493
    Dados: 7,467
    vBActivity - Stats
    Points
    20,464
    Level
    40
    vBActivity - Bars
    Lv. Percent
    17.83%
    Actividad Diaria
    538.99%
    Actividad Semanal
    444.99%
    Actividad Mensual
    589.13%
    Logros Geek


    Hola @Ksken

    Podés hacer un test de conexión desde Mi Movistar. En la sección Servicios.
    si necesitas configurar algo podés hacerlo desde allí mismo.
    Comentanos como sigue todo luego de realizar el test.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  4. #4
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,399
    Mencionado
    1373 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,432
    Dados: 2,005
    vBActivity - Stats
    Points
    14,447
    Level
    34
    vBActivity - Bars
    Lv. Percent
    80.71%
    Actividad Diaria
    11.47%
    Actividad Semanal
    7.86%
    Actividad Mensual
    183.96%
    Logros Geek


    @Ksken podes probar configurando el apn de manera automatica enviando DATA al 42554 o marcando *611#SEND opcion Servicios >navegacion
    o si te pide manualmente te dejo 2 apn y probas si te va mejor...
    Nombre: Movistar Emocion
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: internet
    Contraseña: movistar
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de autenticación: Ninguno
    Tipo APN: default
    Portadora: Sin especificar
    -----------------------------------------------------------
    Nombre: Movistar WAP
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: wap
    Contraseña: wap
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de autenticación: PAP
    Tipo APN: default,supl,dun
    Protocolo APN: IPv4/Ipv6
    Protocolo APN en inttinerancia:IPv4/Ipv6
    Portador: sin especificar
    Tipo de OMV: none

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

  5. #5
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    177,046
    Mencionado
    8594 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,030
    Dados: 77,061
    vBActivity - Stats
    Points
    104,879
    Level
    74
    vBActivity - Bars
    Lv. Percent
    91%
    Actividad Diaria
    3222.48%
    Actividad Semanal
    1419.12%
    Actividad Mensual
    2112.61%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por Ksken Ver mensaje
    Ya hace 1 semana empecé a tener problemas con mi navegacion en Internet, de 4G pase a H+/H ya lo reinicie y le cargue la linea lo multiplique , puse el pack de 50 mb y me anda muy mal...!!!
    consultaste si las antenas en tu zona están en condiciones? Mucha gente con estos problemas y la causa no son equipos sino por tema clima algunas antenas están dañadas.

    Cuando decis reinicio, hiciste un reset ?
    El equipo es nacional debería ir correctamente con la APN tradicional

    Clic en la imagen para ver su versión completa. 

Nombre: APN.jpg 
Visitas: 5 
Tamaño: 79.4 KB 
ID: 43702

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •