Completá la encuesta

Ayuda

Resultados 1 al 5 de 5
  1. #1
    Avatar de sarganaraz NIVEL 1: Principiante
    Fecha de ingreso
    17 dic, 18
    Mensajes
    1
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    35
    Level
    2
    vBActivity - Bars
    Lv. Percent
    24.33%
    Actividad Diaria
    0%
    Actividad Semanal
    0.58%
    Actividad Mensual
    1.43%


    Ayuda

    Necesito ayuda...activé chip y no tengo señal de internet y no puedo enviar mensajes

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    167,702
    Mencionado
    8191 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,593
    Dados: 74,590
    vBActivity - Stats
    Points
    88,500
    Level
    70
    vBActivity - Bars
    Lv. Percent
    54.39%
    Actividad Diaria
    0%
    Actividad Semanal
    644.48%
    Actividad Mensual
    1855.45%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por sarganaraz Ver mensaje
    Necesito ayuda...activé chip y no tengo señal de internet y no puedo enviar mensajes
    es prepago? esta registrada la línea?

    verifica que en Mensajes , configuración tengas:

    Centro de SMS sea +54079000801

    Problemas de señal en mi línea Móvil

    https://ayuda.movistar.com.ar/pregun...nea-movil.html

    el equipo es liberado ode Movistar?

    0 Not allowed!

  3. #3
    Avatar de Mica 15 NIVEL 53: La Brujita
    Fecha de ingreso
    14 abr, 18
    Ubicación
    Argentina, R
    Mensajes
    3,168
    Mencionado
    619 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,583
    Dados: 1,537
    vBActivity - Stats
    Points
    7,245
    Level
    25
    vBActivity - Bars
    Lv. Percent
    99.97%
    Actividad Diaria
    40.32%
    Actividad Semanal
    112.94%
    Actividad Mensual
    446.72%


    Cita Iniciado por sarganaraz Ver mensaje
    Necesito ayuda...activé chip y no tengo señal de internet y no puedo enviar mensajes
    Buenas!!

    Activaste el chip y lo registraste a tu nombre?

    Aqui tenes los pasos a seguir!

    *234#SEND

    SMS al 234

    Llamando al *234

    https://ayuda.movistar.com.ar/pregun...l-cliente.html
    Última edición por Mica 15; 17/12/2018 a las 14:08

    0 Not allowed!

  4. #4
    Avatar de Cian NIVEL 64: Megapixelad@
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    9,402
    Mencionado
    2312 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,618
    Dados: 6,449
    vBActivity - Stats
    Points
    16,073
    Level
    36
    vBActivity - Bars
    Lv. Percent
    37.98%
    Actividad Diaria
    292.34%
    Actividad Semanal
    210.89%
    Actividad Mensual
    620.74%
    Logros Geek


    Hola @sarganaraz

    Comentanos qué equipo tenés, si es de afuera quizá debas configurar los datos para que funcione.
    También veriificá que no esté denunciado desde el siguiente link: https://www.enacom.gob.ar/imei

    0 Not allowed!

  5. #5
    Avatar de Yoteviultimo NIVEL 61: Miss 4G
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    6,348
    Mencionado
    1204 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,397
    Dados: 1,862
    vBActivity - Stats
    Points
    11,826
    Level
    32
    vBActivity - Bars
    Lv. Percent
    1.4%
    Actividad Diaria
    0%
    Actividad Semanal
    42.35%
    Actividad Mensual
    314.01%
    Logros Geek


    @sarganaraz proba reiniciando el equipo,volviendo a colocar la sim,tambien proba esa misma en otro equipo para ver si la sim es el problema...si no es esto tal vez tengas el equipo en banda negativa,tendrias que fijarte desde link siguiente https://www.enacom.gob.ar/imei

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •