Completá la encuesta

3G/4G Blu Vivo 5R

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19
  1. #1
    Avatar de GuidoVarga NIVEL 1: Principiante
    Fecha de ingreso
    15 dic, 18
    Mensajes
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    50
    Level
    2
    vBActivity - Bars
    Lv. Percent
    50.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.62%
    Actividad Mensual
    1.65%


    3G/4G Blu Vivo 5R

    Buenas. Tengo un Blu Vivo 5R V0009EE. Hoy cambie mi chip 3G, el cual use perfectamente durante meses, por un 4G. Ahora no solo que no tengo señal 4G, si no que tampoco tengo 3G. La unica señal que puedo captar es "E". Ya probe los mil y un APN y todos los modos, no lo puedo hacer andar.

    En seleccion de redes las unicas que me aparecen son estas:

    Clic en la imagen para ver su versión completa. 

Nombre: WhatsApp Image 2018-12-15 at 14.21.46.jpg 
Visitas: 321 
Tamaño: 4.8 KB 
ID: 43649

    Ya probe seleccionando Movistar 4G, conecta pero no hay caso, sigue en E.

    Gracias de antemano.

    0 Not allowed!

  2. #2
    Avatar de Mica 15 NIVEL 56: Batigol
    Fecha de ingreso
    14 abr, 18
    Ubicación
    Argentina, R
    Mensajes
    3,909
    Mencionado
    759 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,822
    Dados: 1,776
    vBActivity - Stats
    Points
    8,986
    Level
    28
    vBActivity - Bars
    Lv. Percent
    49.85%
    Actividad Diaria
    107.76%
    Actividad Semanal
    128.47%
    Actividad Mensual
    205.09%


    Cita Iniciado por GuidoVarga Ver mensaje
    Buenas. Tengo un Blu Vivo 5R V0009EE. Hoy cambie mi chip 3G, el cual use perfectamente durante meses, por un 4G. Ahora no solo que no tengo señal 4G, si no que tampoco tengo 3G. La unica señal que puedo captar es "E". Ya probe los mil y un APN y todos los modos, no lo puedo hacer andar.

    En seleccion de redes las unicas que me aparecen son estas:

    Clic en la imagen para ver su versión completa. 

Nombre: WhatsApp Image 2018-12-15 at 14.21.46.jpg 
Visitas: 321 
Tamaño: 4.8 KB 
ID: 43649

    Ya probe seleccionando Movistar 4G, conecta pero no hay caso, sigue en E.

    Gracias de antemano.
    Buenas!!

    Podes configurarlo de forma automatica enviando DATA al 42554 o marcando *611#SEND*

    En el siguiente link, tenes varias opciones para configurar el APN

    https://foro.movistar.com.ar/threads...datos-Movistar


    APN alternativa

    Nombre: Movistar Emocion
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: internet
    Contraseña: movistar
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de auntenticacion: Ninguno
    Tipo APN: default
    Portadora: Sin especificar

    Tambien podes hablar por las redes sociales de Movistar y comentales, por si hay un problema en la zona

    0 Not allowed!

  3. #3
    Avatar de GuidoVarga NIVEL 1: Principiante
    Fecha de ingreso
    15 dic, 18
    Mensajes
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    50
    Level
    2
    vBActivity - Bars
    Lv. Percent
    50.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.62%
    Actividad Mensual
    1.65%


    Al intentar hacerlo de forma automatica me dice que no es posible, que tengo que hacerlo de manera manual. Lo raro es que hasta antes de cambiar el chip andaba bien. Quiero por lo menos poder usar el 3G si no es posible usar 4G.

    0 Not allowed!

  4. #4
    Avatar de Cian NIVEL 65: Inspector Gadget
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    10,792
    Mencionado
    2634 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,262
    Dados: 7,176
    vBActivity - Stats
    Points
    19,450
    Level
    39
    vBActivity - Bars
    Lv. Percent
    35.15%
    Actividad Diaria
    635.78%
    Actividad Semanal
    128.47%
    Actividad Mensual
    590.04%
    Logros Geek


    Hola @GuidoVarga

    Probaste la APN alternativa que suele funcionar en estos equipos?
    Aquí te dejo:

    APN alternativa

    Nombre: Movistar Emocion
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: internet
    Contraseña: movistar
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de auntenticacion: Ninguno
    Tipo APN: default
    Portadora: Sin especificar


    También te pido si podés probar el chip en otro equipo para descartar que no sea un problema del chip.
    Esperamos tu respuesta.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  5. #5
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    174,694
    Mencionado
    8462 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,602
    Dados: 76,363
    vBActivity - Stats
    Points
    100,881
    Level
    73
    vBActivity - Bars
    Lv. Percent
    89.57%
    Actividad Diaria
    32.33%
    Actividad Semanal
    495.07%
    Actividad Mensual
    2247.36%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por GuidoVarga Ver mensaje
    Al intentar hacerlo de forma automatica me dice que no es posible, que tengo que hacerlo de manera manual. Lo raro es que hasta antes de cambiar el chip andaba bien. Quiero por lo menos poder usar el 3G si no es posible usar 4G.
    suele pasar y mas con equipos de afuera. Normalmente van las APN alternativas, te dejo dos, proba y comentanos:


    APN alternativa

    Nombre: Movistar Emocion
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: internet
    Contraseña: movistar
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de auntenticacion: Ninguno
    Tipo APN: default
    Portadora: Sin especificar

    ___________________________________


    Nombre: Movistar WAP
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: wap
    Contraseña: wap
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de autenticación: PAP
    Tipo APN: default,supl,dun
    Protocolo APN: IPv4/Ipv6
    Protocolo APN en inttinerancia:IPv4/Ipv6
    Portador: sin especificar
    Tipo de OMV: none


    Apagado definitivo de proxy

    https://foro.movistar.com.ar/threads...itivo-de-proxy

    0 Not allowed!

  6. #6
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,272
    Mencionado
    1337 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,430
    Dados: 1,986
    vBActivity - Stats
    Points
    14,097
    Level
    34
    vBActivity - Bars
    Lv. Percent
    45.14%
    Actividad Diaria
    10.78%
    Actividad Semanal
    49.91%
    Actividad Mensual
    388.76%
    Logros Geek


    @GuidoVarga fijate configurando con estas 2 apn que dejo a continuacion,tengo equipo de afuera y utilizo la segunda opcion....
    Nombre: Movistar Emocion
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: internet
    Contraseña: movistar
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de autenticación: Ninguno
    Tipo APN: default
    Portadora: Sin especificar
    -----------------------------------------------------------
    Nombre: Movistar WAP
    APN: internet.gprs.unifon.com.ar
    Proxy: -no definido-
    Puerto:-no definido-
    Nombre usuario: wap
    Contraseña: wap
    Servidor: -no definido-
    MMSC: -no definido-
    Proxy MMS: -no definido-
    Puerto MMS: -no definido-
    MCC: 722
    MNC: 07
    Tipo de autenticación: PAP
    Tipo APN: default,supl,dun
    Protocolo APN: IPv4/Ipv6
    Protocolo APN en inttinerancia:IPv4/Ipv6
    Portador: sin especificar
    Tipo de OMV: none
    Tambien si podes proba la sim en otro equipo para ver que el problema no sea este porque por mas que sea nueva puede pasar que no funcione bien..
    para 4G necesitas que tenga alguna de estas bandas B4 (1700-AWS) / B28 (APT-700) / 7 (2600) y que en la zona donde te encontras se este utilizando esa banda...

    0 Not allowed!

  7. #7
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    174,694
    Mencionado
    8462 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,602
    Dados: 76,363
    vBActivity - Stats
    Points
    100,881
    Level
    73
    vBActivity - Bars
    Lv. Percent
    89.57%
    Actividad Diaria
    32.33%
    Actividad Semanal
    495.07%
    Actividad Mensual
    2247.36%
    Logros Geek
    Premios ORO PREMIUM


    @GuidoVarga lograste conectar tu equipo?

    0 Not allowed!

  8. #8
    Avatar de GuidoVarga NIVEL 1: Principiante
    Fecha de ingreso
    15 dic, 18
    Mensajes
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    50
    Level
    2
    vBActivity - Bars
    Lv. Percent
    50.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.62%
    Actividad Mensual
    1.65%


    Probé con esos APN y sigue igual. Solo conecta 2g. Probé tanto en micro chip como en nano chip. También probé el chip en un lg k8 y anda perfecto en 3g y 4g.

    0 Not allowed!

  9. #9
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    174,694
    Mencionado
    8462 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,602
    Dados: 76,363
    vBActivity - Stats
    Points
    100,881
    Level
    73
    vBActivity - Bars
    Lv. Percent
    89.57%
    Actividad Diaria
    32.33%
    Actividad Semanal
    495.07%
    Actividad Mensual
    2247.36%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por GuidoVarga Ver mensaje
    Probé con esos APN y sigue igual. Solo conecta 2g. Probé tanto en micro chip como en nano chip. También probé el chip en un lg k8 y anda perfecto en 3g y 4g.
    revisaste borrado de proxy? es rarísimo no conecte

    sabes que bandas tiene? al menos la 4 ?

    seleccionaste redes que conecte en automatico o 4 G ?

    0 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    174,694
    Mencionado
    8462 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,602
    Dados: 76,363
    vBActivity - Stats
    Points
    100,881
    Level
    73
    vBActivity - Bars
    Lv. Percent
    89.57%
    Actividad Diaria
    32.33%
    Actividad Semanal
    495.07%
    Actividad Mensual
    2247.36%
    Logros Geek
    Premios ORO PREMIUM


    @GuidoVarga probaste la APN tradicional?



    estas usando tamaño de sim que corresponde? ya vi usa nano sim

    No va en sim 1 ni 2 la conexión?

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •