Completá la encuesta

Problemas con Movistar TV

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16
  1. #1
    Avatar de nicosaullo NIVEL 1: Principiante
    Fecha de ingreso
    05 dic, 18
    Mensajes
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    33
    Level
    2
    vBActivity - Bars
    Lv. Percent
    22%
    Actividad Diaria
    0%
    Actividad Semanal
    0.86%
    Actividad Mensual
    21.55%


    Problemas con Movistar TV

    Cada determinado periodo de tiempo la pantalla se pone en Negro y arroja el error 204IP, el cual me obliga a resetear el router para volver a tener conexion.
    Aclaro que tengo Movistar TV + Internet 300MB.

    Llamo a Movistar pero nadie sabe que decirme para solucionarlo.
    Alguna sugerencia?

    0 Not allowed!

  2. #2
    Avatar de Mica 15 NIVEL 51: Arquero Manco
    Fecha de ingreso
    14 abr, 18
    Ubicación
    Argentina, R
    Mensajes
    2,602
    Mencionado
    545 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,455
    Dados: 1,424
    vBActivity - Stats
    Points
    5,974
    Level
    23
    vBActivity - Bars
    Lv. Percent
    93.13%
    Actividad Diaria
    20.12%
    Actividad Semanal
    246.62%
    Actividad Mensual
    340.23%


    Hola! @nicosaullo

    Tambien podes hacer el reclamo por sus redes sociales !

    Facebook:
    https://www.facebook.com/movistarargentina/

    Twitter;
    https://twitter.com/movistararg

    0 Not allowed!

  3. #3
    Avatar de Telcosupport NIVEL 3: Pichón
    Fecha de ingreso
    05 may, 17
    Mensajes
    21
    Mencionado
    77 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 23
    Dados: 0
    vBActivity - Stats
    Points
    123
    Level
    4
    vBActivity - Bars
    Lv. Percent
    4.92%
    Actividad Diaria
    0%
    Actividad Semanal
    18.11%
    Actividad Mensual
    11.16%


    2 miembros encontraron este post útil.
    Buenas noches.

    El decodificador lo tenes conectado por Wi-Fi o por ETH?, porque el codigo no se que pueda ser, pero como dice IP , es probable que pueda ser un corte de la señal Wi-fi, es lo podes verificar mirando el decodificador y ver si el LED de Wi-Fi se puso en rojo en ese momento que te sale el mensaje 204IP, otro tema es saber si te pasa cuando haces un cambio de canal o esta viendo un canal desde mucho tiempo, porque puede ser que se este cortando el flujo multicast entre la HGU y el deco o aguas mas arribas.

    Si renicias solamene el deco te sigue pasando?

    Slaudos

    0 Not allowed!

  4. #4
    Avatar de Cian NIVEL 63: Surprise
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    8,592
    Mencionado
    2172 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,276
    Dados: 5,959
    vBActivity - Stats
    Points
    14,203
    Level
    34
    vBActivity - Bars
    Lv. Percent
    55.88%
    Actividad Diaria
    251.51%
    Actividad Semanal
    558.49%
    Actividad Mensual
    429.8%
    Logros Geek


    1 miembros encontraron este post útil.
    Hola @nicosaullo

    ¿Tenés conectados varios equipos que puedan estar consumiendo contenido al mismo tiempo?
    Podés verificar si hay algun falla con la señal haciendo una revisión técnica online.

    0 Not allowed!

  5. #5
    Avatar de Yoteviultimo NIVEL 60: Míster 3G
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    5,945
    Mencionado
    1133 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,387
    Dados: 1,761
    vBActivity - Stats
    Points
    10,863
    Level
    30
    vBActivity - Bars
    Lv. Percent
    88.75%
    Actividad Diaria
    543.26%
    Actividad Semanal
    206.38%
    Actividad Mensual
    191.93%
    Logros Geek


    @nicosaullo a lo mejor es problema con el router...si llamando a soporte tecnico no te dan solucion podes pedir cambio de router por ahi mismo y ver si con eso se soluciona el problema..tambien como dice en link siguiente https://ayuda.movistar.com.ar/pregun...-el-modem.html

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    164,925
    Mencionado
    8074 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,164
    Dados: 73,721
    vBActivity - Stats
    Points
    83,351
    Level
    69
    vBActivity - Bars
    Lv. Percent
    4.81%
    Actividad Diaria
    2505.03%
    Actividad Semanal
    1469.68%
    Actividad Mensual
    1019.15%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por Telcosupport Ver mensaje
    Buenas noches.

    El decodificador lo tenes conectado por Wi-Fi o por ETH?, porque el codigo no se que pueda ser, pero como dice IP , es probable que pueda ser un corte de la señal Wi-fi, es lo podes verificar mirando el decodificador y ver si el LED de Wi-Fi se puso en rojo en ese momento que te sale el mensaje 204IP, otro tema es saber si te pasa cuando haces un cambio de canal o esta viendo un canal desde mucho tiempo, porque puede ser que se este cortando el flujo multicast entre la HGU y el deco o aguas mas arribas.

    Si renicias solamene el deco te sigue pasando?

    Slaudos
    @nicosaullo fíjate esto.

    0 Not allowed!

  7. #7
    Avatar de nicosaullo NIVEL 1: Principiante
    Fecha de ingreso
    05 dic, 18
    Mensajes
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    33
    Level
    2
    vBActivity - Bars
    Lv. Percent
    22%
    Actividad Diaria
    0%
    Actividad Semanal
    0.86%
    Actividad Mensual
    21.55%


    La conexion es LAN!!!
    Tengo todos los deco cableados al ONT.

    Cuando reinicio la ONT se soluciona, pero cuando arroja el error me desconecta del algunos equipos conectados a WIFI (Tablet, PC) y otros siguen activos.
    Es como que entra en conflicto el DHCP

    0 Not allowed!

  8. #8
    Avatar de nicosaullo NIVEL 1: Principiante
    Fecha de ingreso
    05 dic, 18
    Mensajes
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2
    Dados: 0
    vBActivity - Stats
    Points
    33
    Level
    2
    vBActivity - Bars
    Lv. Percent
    22%
    Actividad Diaria
    0%
    Actividad Semanal
    0.86%
    Actividad Mensual
    21.55%


    Cita Iniciado por Cian Ver mensaje
    Hola @nicosaullo

    ¿Tenés conectados varios equipos que puedan estar consumiendo contenido al mismo tiempo?
    Podés verificar si hay algun falla con la señal haciendo una revisión técnica online.
    Si, deben haber 3 TV encendidas al mismo tiempo consumiendo contenido.

    0 Not allowed!

  9. #9
    Avatar de Telcosupport NIVEL 3: Pichón
    Fecha de ingreso
    05 may, 17
    Mensajes
    21
    Mencionado
    77 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 23
    Dados: 0
    vBActivity - Stats
    Points
    123
    Level
    4
    vBActivity - Bars
    Lv. Percent
    4.92%
    Actividad Diaria
    0%
    Actividad Semanal
    18.11%
    Actividad Mensual
    11.16%


    1 miembros encontraron este post útil.
    Buenas noches ¿Que modelo de HGU tenes? y que version de Firmware tiene la HGU?

    Probaste en cargar la IP de forma fija en los deco, evitando el DHCP.

    Las IP que menjan los deco son del siguiente rango 192.168.1.200 a 192.168.1.223 y los DNS para IPTV son los siguientes:172.29.224.84 y 172.29.224.85

    1 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    164,925
    Mencionado
    8074 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,164
    Dados: 73,721
    vBActivity - Stats
    Points
    83,351
    Level
    69
    vBActivity - Bars
    Lv. Percent
    4.81%
    Actividad Diaria
    2505.03%
    Actividad Semanal
    1469.68%
    Actividad Mensual
    1019.15%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por Telcosupport Ver mensaje
    Buenas noches ¿Que modelo de HGU tenes? y que version de Firmware tiene la HGU?

    Probaste en cargar la IP de forma fija en los deco, evitando el DHCP.

    Las IP que menjan los deco son del siguiente rango 192.168.1.200 a 192.168.1.223 y los DNS para IPTV son los siguientes:172.29.224.84 y 172.29.224.85
    @nicosaullo dejaron mas ayuda

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •