Completá la encuesta

compre un chip, lo coloque, lo registre bien pero no funciona :/ why?

Resultados 1 al 4 de 4
  1. #1
    Avatar de metalwrath NIVEL 1: Principiante
    Fecha de ingreso
    20 oct, 18
    Mensajes
    1
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    37
    Level
    2
    vBActivity - Bars
    Lv. Percent
    28.67%
    Actividad Diaria
    0%
    Actividad Semanal
    2%
    Actividad Mensual
    1.03%


    compre un chip, lo coloque, lo registre bien pero no funciona :/ why?

    Hola! la situacion es esta. el viernes compre un chip a la mañana.
    Lo cambie por mi chip anterior.
    Registre mis datos en el *234# y me da el mensaje de que los datos estan registrados y la lo puedo usar.
    Resulta que no. no tengo 3G ni puedo llamar ni siquiera al 611.
    cuando intento llamar alguien me dice q tengo q registrar mis datos en el 234 (cosa que ya hice)
    por las dudas intento de nuevo pero me dice que ya tienen mis datos.
    entonces? a que santo le rezo?

    thx

    0 Not allowed!

  2. #2
    Avatar de Cian NIVEL 63: Surprise
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    8,715
    Mencionado
    2195 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,340
    Dados: 6,030
    vBActivity - Stats
    Points
    14,486
    Level
    34
    vBActivity - Bars
    Lv. Percent
    84.68%
    Actividad Diaria
    920%
    Actividad Semanal
    1363.69%
    Actividad Mensual
    609.55%
    Logros Geek


    Hola @metalwrath

    ¿Probaste el chip en otro equipo para ver si el problema persiste?
    Quizá está dañado, pero recomiendo consultes en los canales de atención:
    ¿Cuál es el número de atención al cliente?
    https://ayuda.movistar.com.ar/pregun...l-cliente.html

    0 Not allowed!

  3. #3
    Avatar de Yoteviultimo NIVEL 60: Míster 3G
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    5,986
    Mencionado
    1140 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,389
    Dados: 1,772
    vBActivity - Stats
    Points
    10,967
    Level
    31
    vBActivity - Bars
    Lv. Percent
    1.39%
    Actividad Diaria
    450%
    Actividad Semanal
    501.57%
    Actividad Mensual
    257.59%
    Logros Geek


    @metalwrath fijate en los ajustes de cambiar redes moviles y pasarlo a 3G /4G /automatico..proba ese chip en otro equipo y ver si ocurre lo mismo..
    yo te diria de ir a un centro movistar que si es el chip te lo cambian en el momento...tampoco necesitabas comprarlo porque en ese lugar te lo dan gratis..http://ayuda.movistar.com.ar/locales-movistar/

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    165,229
    Mencionado
    8090 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,234
    Dados: 73,842
    vBActivity - Stats
    Points
    83,902
    Level
    69
    vBActivity - Bars
    Lv. Percent
    21.01%
    Actividad Diaria
    1340%
    Actividad Semanal
    3033.69%
    Actividad Mensual
    1367.63%
    Logros Geek
    Premios ORO PREMIUM


    @metalwrath

    si compraste esa sim en un kiosko quizás este a nombre de otra persona o tiene algún problema. Recomiendo vayas personalmente a un Centro de atención si aun no resolviste.

    http://ayuda.movistar.com.ar/locales-movistar/

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •