Completá la encuesta

[Problema] Registrar chip nuevo

Resultados 1 al 7 de 7
  1. #1
    Avatar de italimante NIVEL 1: Principiante
    Fecha de ingreso
    10 oct, 18
    Mensajes
    2
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    37
    Level
    2
    vBActivity - Bars
    Lv. Percent
    28%
    Actividad Diaria
    0%
    Actividad Semanal
    0.86%
    Actividad Mensual
    0.78%


    [Problema] Registrar chip nuevo

    ¡Hola! qué tal? Compré un chip nuevo y registré mi linea atraves del *234#
    Hice todos los pasos y no tiró ningún error.

    Cuestión que cuando quiero realizar llamadas me dice que registre la linea, cuando quiero enviar mensajes tira error, cuando quiero activar los datos no lo hace.

    Es como si no hubiera activado la linea.

    Y por favor, no me contesten con un copy paste de esto: https://foro.movistar.com.ar/threads...r-linea-al-234

    Encima me comió $5 por cada intento de llamada que hice para probar si funcionaba.

    Y sí, intente reiniciar el celular, volver a registrarme al *234# y nada.

    Saludos!

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,664
    Entradas de blog
    1
    Mencionado
    1341 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,081
    Dados: 422
    vBActivity - Stats
    Points
    813
    Level
    9
    vBActivity - Bars
    Lv. Percent
    99.53%
    Actividad Diaria
    0%
    Actividad Semanal
    0.86%
    Actividad Mensual
    2.08%
    Logros Geek


    Cita Iniciado por italimante Ver mensaje
    ¡Hola! qué tal? Compré un chip nuevo y registré mi linea atraves del *234#
    Hice todos los pasos y no tiró ningún error.

    Cuestión que cuando quiero realizar llamadas me dice que registre la linea, cuando quiero enviar mensajes tira error, cuando quiero activar los datos no lo hace.

    Es como si no hubiera activado la linea.

    Y por favor, no me contesten con un copy paste de esto: https://foro.movistar.com.ar/threads...r-linea-al-234

    Encima me comió $5 por cada intento de llamada que hice para probar si funcionaba.

    Y sí, intente reiniciar el celular, volver a registrarme al *234# y nada.

    Saludos!
    Buenas noches!!

    Según movistar puede tardar un poco en que puedas utilizar la linea.

    Si sigue el problema, proba insertando el chip en otro equipo.
    Última edición por dallmi; 12/10/2018 a las 10:25
    Sí ayudó mi respuesta, no olvides hacer click en ''Aceptar Solución''

    0 Not allowed!

  3. #3
    Avatar de italimante NIVEL 1: Principiante
    Fecha de ingreso
    10 oct, 18
    Mensajes
    2
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    37
    Level
    2
    vBActivity - Bars
    Lv. Percent
    28%
    Actividad Diaria
    0%
    Actividad Semanal
    0.86%
    Actividad Mensual
    0.78%


    Verified Answer RESPUESTA ACEPTADA
    Me comuniqué en Facebook con Movistar, me pidieron el IMEI seguí los pasos que me indicaron y se solucionó.

    Gracias!

    1 Not allowed!

  4. #4
    Avatar de Cian NIVEL 63: Surprise
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    8,593
    Mencionado
    2168 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,277
    Dados: 5,959
    vBActivity - Stats
    Points
    14,201
    Level
    34
    vBActivity - Bars
    Lv. Percent
    55.68%
    Actividad Diaria
    211.27%
    Actividad Semanal
    552.75%
    Actividad Mensual
    428.51%
    Logros Geek


    Hola @italimante

    Que bueno que resolviste!
    A veces pasa que el chip viene bloqueado si lo comprás en kioscos por ej, y desde atención al cliente lo desbloquean para que puedas registrar

    0 Not allowed!

  5. #5
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    164,909
    Mencionado
    8072 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,165
    Dados: 73,722
    vBActivity - Stats
    Points
    83,313
    Level
    69
    vBActivity - Bars
    Lv. Percent
    3.7%
    Actividad Diaria
    1740.44%
    Actividad Semanal
    1360.45%
    Actividad Mensual
    994.48%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por italimante Ver mensaje
    Me comuniqué en Facebook con Movistar, me pidieron el IMEI seguí los pasos que me indicaron y se solucionó.

    Gracias!
    gracias por venir y comentar solución !!!

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    164,909
    Mencionado
    8072 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,165
    Dados: 73,722
    vBActivity - Stats
    Points
    83,313
    Level
    69
    vBActivity - Bars
    Lv. Percent
    3.7%
    Actividad Diaria
    1740.44%
    Actividad Semanal
    1360.45%
    Actividad Mensual
    994.48%
    Logros Geek
    Premios ORO PREMIUM


    Para quienes lean este Hilo:

    Si ya probaste las opciones:

    *234#SEND

    SMS al 234

    Llamando al *234

    y no logras el registro nos informaron que acudan a un Centro de atención cercano a realizar el tramite

    https://ayuda.movistar.com.ar/pregun...hoCimcQAvD_BwE

    0 Not allowed!

  7. #7
    Avatar de juanetche NIVEL 68: Nano SIM
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,930
    Entradas de blog
    12
    Mencionado
    4411 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,719
    Dados: 2,945
    vBActivity - Stats
    Points
    2,625
    Level
    16
    vBActivity - Bars
    Lv. Percent
    73.27%
    Actividad Diaria
    10.06%
    Actividad Semanal
    59.79%
    Actividad Mensual
    26.74%
    Logros GeekSabio


    Cita Iniciado por italimante Ver mensaje
    ¡Hola! qué tal? Compré un chip nuevo y registré mi linea atraves del *234#
    Hice todos los pasos y no tiró ningún error.

    Cuestión que cuando quiero realizar llamadas me dice que registre la linea, cuando quiero enviar mensajes tira error, cuando quiero activar los datos no lo hace.

    Es como si no hubiera activado la linea.

    Y por favor, no me contesten con un copy paste de esto: https://foro.movistar.com.ar/threads...r-linea-al-234

    Encima me comió $5 por cada intento de llamada que hice para probar si funcionaba.

    Y sí, intente reiniciar el celular, volver a registrarme al *234# y nada.

    Saludos!
    Buenas.
    Igual fueron 2 cosas diferentes.
    - Por un lado al *234 Lo que se hace es titularidad la línea, NO la habilita.
    - Por otro lado el reclamo por Redes Sociales a Movistar para habilitar la línea.

    Un trámite no reemplaza al otro.
    Salu2

    Enviado desde mi SM-A520F mediante Tapatalk

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •