Completá la encuesta

Bloqueo de internet (AYUDA)

Resultados 1 al 4 de 4
  1. #1
    Avatar de Calosin NIVEL 1: Principiante
    Fecha de ingreso
    09 oct, 18
    Mensajes
    1
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    53
    Level
    2
    vBActivity - Bars
    Lv. Percent
    54.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    1.47%


    Bloqueo de internet (AYUDA)

    Hola gente. Hoy desconecte los cables para una limpieza y cuando volvi a enchufar todo, tenia conexion pero no habia wifi. Despues de una hora decidi poner en valores de fabrica el modem pero desde ahi que me dejo de andar directamente, me pide 'Iniciar sesion en la red' para poder conectarme y el proceso ese no sirve. Alguna ayuda?

    0 Not allowed!

  2. #2
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,671
    Entradas de blog
    1
    Mencionado
    1342 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,082
    Dados: 422
    vBActivity - Stats
    Points
    851
    Level
    10
    vBActivity - Bars
    Lv. Percent
    18.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    1.47%
    Logros Geek


    Cita Iniciado por Calosin Ver mensaje
    Hola gente. Hoy desconecte los cables para una limpieza y cuando volvi a enchufar todo, tenia conexion pero no habia wifi. Despues de una hora decidi poner en valores de fabrica el modem pero desde ahi que me dejo de andar directamente, me pide 'Iniciar sesion en la red' para poder conectarme y el proceso ese no sirve. Alguna ayuda?
    Buenas noches!!

    Seguramente se desconfiguró por completo el modem/router.

    Te recomiendo que dejés un reclamo en la siguiente página para que se comuniquen con vos así pueden solucionar tu problema

    https://apps.telefonica.com.ar/ipdla...edy/Index.aspx

    Espero se te solucione pronto. Saludos!
    Sí ayudó mi respuesta, no olvides hacer click en ''Aceptar Solución''

    0 Not allowed!

  3. #3
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,160
    Mencionado
    2719 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,469
    Dados: 7,433
    vBActivity - Stats
    Points
    20,361
    Level
    40
    vBActivity - Bars
    Lv. Percent
    9.71%
    Actividad Diaria
    750%
    Actividad Semanal
    107.54%
    Actividad Mensual
    509.13%
    Logros Geek


    Hola @Calosin

    Debajo del modem seguramente aparecen los datos para que puedas iniciar sesión, Un nombre de usuario y contraseña, fijate si con esos datos te deja conectar y comentanos.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    176,786
    Mencionado
    8584 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,977
    Dados: 76,975
    vBActivity - Stats
    Points
    104,553
    Level
    74
    vBActivity - Bars
    Lv. Percent
    82.75%
    Actividad Diaria
    2431.82%
    Actividad Semanal
    347.95%
    Actividad Mensual
    1856.8%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por Calosin Ver mensaje
    Hola gente. Hoy desconecte los cables para una limpieza y cuando volvi a enchufar todo, tenia conexion pero no habia wifi. Despues de una hora decidi poner en valores de fabrica el modem pero desde ahi que me dejo de andar directamente, me pide 'Iniciar sesion en la red' para poder conectarme y el proceso ese no sirve. Alguna ayuda?
    es raro solo por quitar todo para limpiar suceda. Prendiste wi fi ? aca paso una vez que el botón pequeño del modem estaba apagado.


    Revisión técnica online

    https://apps.telefonica.com.ar/ipdla...evisionTecnica

    Para ingresar un nuevo inconveniente, por favor completá los siguientes datos:

    https://apps.telefonica.com.ar/ipdla...edy/Index.aspx

    Dónde puedo hacer un reclamo técnico?

    http://ayuda.movistar.com.ar/pregunt...hoCfusQAvD_BwE

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •