Complet la encuesta

Chip prepago di de alta un pack, aparece en la lnea pero el telfono no funciona

Resultados 1 al 4 de 4
  1. #1
    Avatar de veronicaemilia17 NIVEL 1: Principiante
    Fecha de ingreso
    02 oct, 18
    Mensajes
    1
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    39
    Level
    2
    vBActivity - Bars
    Lv. Percent
    31%
    Actividad Diaria
    0%
    Actividad Semanal
    0.86%
    Actividad Mensual
    0.78%


    Chip prepago di de alta un pack, aparece en la lnea pero el telfono no funciona

    Hola, le compr un celular a mi hija con un chip prepago, le cargu crdito, compr un pack que aparece como cargado en la lnea con 2 megas, 100 minutos de llamadas, etc. pero no tiene el servicio. Qu falta para poder darlo de alta y que todo funcione?

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicacin
    Buenos Aires. West GBA
    Mensajes
    164,960
    Mencionado
    8079 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,181
    Dados: 73,740
    vBActivity - Stats
    Points
    83,452
    Level
    69
    vBActivity - Bars
    Lv. Percent
    7.78%
    Actividad Diaria
    4537.22%
    Actividad Semanal
    1759.99%
    Actividad Mensual
    1084.7%
    Logros Geek
    Premios ORO PREMIUM


    @veronicaemilia17 la sim esta registrada? puede hacer llamadas? sms? lo nico que no esta activo es el pack?

    en caso que la sim no este activa y con el registro no funcionara nada

    fjate imgenes

    https://foro.movistar.com.ar/threads...l=1#post464809

    Fijate este activo datos en ajustes del equipo

    0 Not allowed!

  3. #3
    Avatar de Cian NIVEL 63: Surprise
    Fecha de ingreso
    24 oct, 13
    Ubicacin
    Crdoba
    Mensajes
    8,614
    Mencionado
    2180 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,286
    Dados: 5,973
    vBActivity - Stats
    Points
    14,252
    Level
    34
    vBActivity - Bars
    Lv. Percent
    60.91%
    Actividad Diaria
    1247.48%
    Actividad Semanal
    700.78%
    Actividad Mensual
    461.93%
    Logros Geek


    Hola @veronicaemilia17

    Para poder usar la lnea es importante que la registres a tu nombre.
    En el siguiente link estn los pasos a seguir: https://ayuda.movistar.com.ar/pregun...s-moviles.html
    Si el chip ya estaba registrado, intenta ingresar a alguna pagina en el navegador para ver si se activa.
    Comentanos como sigue todo.

    0 Not allowed!

  4. #4
    Avatar de Yoteviultimo NIVEL 60: Mster 3G
    Fecha de ingreso
    31 ene, 17
    Ubicacin
    Argentina
    Mensajes
    5,945
    Mencionado
    1139 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,388
    Dados: 1,761
    vBActivity - Stats
    Points
    10,866
    Level
    30
    vBActivity - Bars
    Lv. Percent
    89.12%
    Actividad Diaria
    603.62%
    Actividad Semanal
    215%
    Actividad Mensual
    193.87%
    Logros Geek


    @veronicaemilia17 si el equipo no es comprado en movistar,o sea ponele que es de segunda mano tendrias que fijarte que no este en banda negativa desde el link siguiente https://www.enacom.gob.ar/imei
    ahora si lo compraste en movistar puede que sea el chip,tendrias que marcar *234#SEND y seguir los pasos para registrarlo..otra alternativa para no hacerte mala sangre por un chip es que te acerques a un centro movistar que te entregan un chip sin costo,te lo dan en el momento y funcionando...

    0 Not allowed!

Permisos de publicacin

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •