Completá la encuesta

El numero solicitado no corresponde a un abonado en servicio

Resultados 1 al 9 de 9
  1. #1
    Avatar de perlarve4311d Nivel 1: Principiante
    Fecha de ingreso
    15 jul, 15
    Mensajes
    3
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    177
    Level
    4
    vBActivity - Bars
    Lv. Percent
    93.44%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    1.47%


    El numero solicitado no corresponde a un abonado en servicio

    Hola
    Estoy teninedo el siguiente problema, el dia 10/09 cambie mi equipo a un s9 plus y cambien el chip, a partir del miercoles 19/09 cuando me llamaban empezaron a recibir el mensaje "El numero solicitado no corresponde a un abonado en servicio", pero si podia hacer llamados, navegar con 4g, etc.
    Ahora bien me cambiaron el chip y funciono bien por 2 horas, al dia siguiente empece otra vez con el mismo problema... y aun sigo con el mismo problema.
    Que puede ser? sera el equipo? me lo podran cambiar?
    Desde ya muchas gracias
    Perla

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    176,785
    Mencionado
    8584 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,977
    Dados: 76,975
    vBActivity - Stats
    Points
    104,552
    Level
    74
    vBActivity - Bars
    Lv. Percent
    82.72%
    Actividad Diaria
    2409.09%
    Actividad Semanal
    344.7%
    Actividad Mensual
    1856.06%
    Logros Geek
    Premios ORO PREMIUM


    @perlarve4311d

    buenos días! cambiaste dos sim y aun sigue el problema? para mi no es el equipo sino la línea. Revisaste por las dudas para descartar, usar otra sim de otra línea en ese equipo?

    la sim que tenes con tu línea probaste en otro equipo?
    estas pruebas ayudaran a saber si es tema de equipo o sim.o línea.
    No creo que sea de Configuración, llamadas ya que funciono por un breve tiempo. Igual podrias ver si no hay algún desvio o bloqueo en ese equipo.

    Si el equipo es de Movistar , esta en garantía . Podrias acercarte a un servicio técnico y verificar allí este problemasi las pruebas no arrojan ningún resultado.

    http://ayuda.movistar.com.ar/locales-movistar/

    En la Guia de tu equipo dice:

    No puedes recibir una llamada

    Si tienes problemas para recibir llamadas en tu celular, hay varias causas que pueden estar generando el problema.

    ¿Puedes hacer una llamada?

    Es importante saber si puedes hacer llamadas desde tu celular. Si no puedes llamar, debes solucionar primero ese problema. Cuando resuelvas ese problema, probablemente podrás recibir llamadas.

    Samsung Galaxy S9+

    Posible Causa 1 de 1: Hay una falla en la conexión

    Si tu celular no recibe llamadas cuando alguien te llama por teléfono, puede deberse a una falla desconocida en la conexión.

    Solución

    Cómo reiniciar tu celular.


    http://soporteequipos.movistar.com.a...amada/#causa-1


    *** Para mi es la línea y deben solucionar de la parte técnica de Movistar en los canales de atención ***

    0 Not allowed!

  3. #3
    Avatar de perlarve4311d Nivel 1: Principiante
    Fecha de ingreso
    15 jul, 15
    Mensajes
    3
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    177
    Level
    4
    vBActivity - Bars
    Lv. Percent
    93.44%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    1.47%


    Hola
    Probe de poner mi chip en el celular de mi marido y tampoco funciono, en el mio puse el chip su chip y funciono perfectamente.
    Ahora bien, me da duda la prueba porque mi chip funciono perfectamente durante un tiempo y luego paso esto.
    Necesito contar con mi linea funcionando bien...
    Gracias
    Perla

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    176,785
    Mencionado
    8584 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,977
    Dados: 76,975
    vBActivity - Stats
    Points
    104,552
    Level
    74
    vBActivity - Bars
    Lv. Percent
    82.72%
    Actividad Diaria
    2409.09%
    Actividad Semanal
    344.7%
    Actividad Mensual
    1856.06%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por perlarve4311d Ver mensaje
    Hola
    Probe de poner mi chip en el celular de mi marido y tampoco funciono, en el mio puse el chip su chip y funciono perfectamente.
    Ahora bien, me da duda la prueba porque mi chip funciono perfectamente durante un tiempo y luego paso esto.
    Necesito contar con mi linea funcionando bien...
    Gracias
    Perla

    Mira , es la sim o la línea, para mi es la línea y debes reclamar hagan los ajustes que corresponden. Hoy están con mantenimiento de sistemas pero podrias probar y sino mañana.

    Insisti en esto. Es la línea , sin dudas, no tu equipo. En caso si vas a un CEC volve a cambiar sim pero...

    0 Not allowed!

  5. #5
    Avatar de perlarve4311d Nivel 1: Principiante
    Fecha de ingreso
    15 jul, 15
    Mensajes
    3
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    177
    Level
    4
    vBActivity - Bars
    Lv. Percent
    93.44%
    Actividad Diaria
    0%
    Actividad Semanal
    0.32%
    Actividad Mensual
    1.47%


    Gracias, voy a intentar una vez mas-

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    176,785
    Mencionado
    8584 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,977
    Dados: 76,975
    vBActivity - Stats
    Points
    104,552
    Level
    74
    vBActivity - Bars
    Lv. Percent
    82.72%
    Actividad Diaria
    2409.09%
    Actividad Semanal
    344.7%
    Actividad Mensual
    1856.06%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por perlarve4311d Ver mensaje
    Gracias, voy a intentar una vez mas-
    comentanos el resultado y suerte Perla!

    Insisti desde parte técnica de canales para mi esta ahi el problema.

    Proba pero a veces el mantenimiento afecta areas por ende mejor mañana

    https://foro.movistar.com.ar/threads...123#post466123

    0 Not allowed!

  7. #7
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,160
    Mencionado
    2718 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,469
    Dados: 7,433
    vBActivity - Stats
    Points
    20,360
    Level
    40
    vBActivity - Bars
    Lv. Percent
    9.67%
    Actividad Diaria
    738.64%
    Actividad Semanal
    105.91%
    Actividad Mensual
    508.77%
    Logros Geek


    Hola @perlarve4311d

    te pregunto, si tenés plan prepago, registraste la línea a tu nombre?
    Quizá el problema es ese.
    De igual manera consultá en los canales de atención, si funciona bien otro chip en el equipo el problema debe ser de la línea.
    comentanos como sigue todo.

    Si te sirvió la ayuda, no olvides aceptar la respuesta como solución

    0 Not allowed!

  8. #8
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,399
    Mencionado
    1371 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,432
    Dados: 2,005
    vBActivity - Stats
    Points
    14,446
    Level
    34
    vBActivity - Bars
    Lv. Percent
    80.58%
    Actividad Diaria
    22.73%
    Actividad Semanal
    3.57%
    Actividad Mensual
    181.57%
    Logros Geek


    @66perlarve4311d si te volvieron a cambiar el chip y sigue con el mismo problema da a pensar que es problema de la linea,tendrias que comunicarte con la empresa para que verifiquen la linea...de ultima podes hacerle una restauracion de fabrica que si llegara a ser el equipo eso lo podria solucionar...https://foro.movistar.com.ar/threads...cer+hard+reset

    sɪ ᴛᴇ sɪʀᴠɪó ʟᴀ ʀᴇsᴘᴜᴇsᴛᴀ ᴘᴏᴅés ᴍᴀʀᴄᴀʀ sᴏʟᴜᴄɪóɴ ᴀᴄᴇᴘᴛᴀᴅᴀ ..ᴇɴ ᴇsᴛᴇ ғᴏʀᴏ ᴅᴇ ᴍᴏᴠɪsᴛᴀʀ ᴀʀɢᴇɴᴛɪɴᴀ sᴏᴍᴏs ᴜsᴜᴀʀɪᴏs ǫᴜᴇ ɴᴏs ᴀʏᴜᴅᴀᴍᴏs ᴇɴᴛʀᴇ ɴᴏsᴏᴛʀᴏs...

    0 Not allowed!

  9. #9
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    176,785
    Mencionado
    8584 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 55,977
    Dados: 76,975
    vBActivity - Stats
    Points
    104,552
    Level
    74
    vBActivity - Bars
    Lv. Percent
    82.72%
    Actividad Diaria
    2409.09%
    Actividad Semanal
    344.7%
    Actividad Mensual
    1856.06%
    Logros Geek
    Premios ORO PREMIUM


    @perlarve4311d Pudiste resolver Perla?

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •