Completá la encuesta

Mal sonido entre movistar

Resultados 1 al 9 de 9
  1. #1
    Avatar de calacus NIVEL 1: Principiante
    Fecha de ingreso
    10 sep, 18
    Mensajes
    2
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    41
    Level
    2
    vBActivity - Bars
    Lv. Percent
    34.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.29%
    Actividad Mensual
    1.1%


    Mal sonido entre movistar

    Hola! cuando realizo llamadas o me llaman de cualquier movistar el sonido es muy malo, se escucha como robotizado y muy lejos.

    1 Not allowed!

  2. #2
    Avatar de Cian NIVEL 63: Surprise
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    8,721
    Mencionado
    2195 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,342
    Dados: 6,034
    vBActivity - Stats
    Points
    14,503
    Level
    34
    vBActivity - Bars
    Lv. Percent
    86.37%
    Actividad Diaria
    140%
    Actividad Semanal
    20.3%
    Actividad Mensual
    621.3%
    Logros Geek


    Hola @calacus

    puede ser un problema de señal, dependiendo la zona en la cual te encuentres, o se encuentren quienes realizan las llamadas. ¿Con otros equipos sucede lo mismo?

    En el siguiente link podés verificar la cobertura: https://opensignal.com/networks/arge...star-cobertura

    0 Not allowed!

  3. #3
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    165,231
    Mencionado
    8090 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,236
    Dados: 73,845
    vBActivity - Stats
    Points
    83,909
    Level
    69
    vBActivity - Bars
    Lv. Percent
    21.22%
    Actividad Diaria
    0%
    Actividad Semanal
    0.29%
    Actividad Mensual
    1374.51%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por calacus Ver mensaje
    Hola! cuando realizo llamadas o me llaman de cualquier movistar el sonido es muy malo, se escucha como robotizado y muy lejos.
    que equipo estas utilizando?

    solo con llamadas? si escuchas audios o música , se escucha bien?

    0 Not allowed!

  4. #4
    Avatar de amisss NIVEL 48: Buho Sabio
    Fecha de ingreso
    12 ene, 17
    Mensajes
    2,044
    Mencionado
    1278 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,049
    Dados: 1,527
    vBActivity - Stats
    Points
    2,966
    Level
    17
    vBActivity - Bars
    Lv. Percent
    64.97%
    Actividad Diaria
    0%
    Actividad Semanal
    0.29%
    Actividad Mensual
    41.45%


    Cita Iniciado por calacus Ver mensaje
    Hola! cuando realizo llamadas o me llaman de cualquier movistar el sonido es muy malo, se escucha como robotizado y muy lejos.
    Hola es raro que sólo te pase con líneas de Movistar.
    Probá pasando a red 3g o 2g para ver si sigue igual.
    Puede que sea un problema de señal o que este fallando la antena del celular, hace varias pruebas con otras líneas o teléfonos para poder detectar donde está el problema.


    Enviado desde mi SM-J710MN mediante Tapatalk

    0 Not allowed!

  5. #5
    Avatar de calacus NIVEL 1: Principiante
    Fecha de ingreso
    10 sep, 18
    Mensajes
    2
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    41
    Level
    2
    vBActivity - Bars
    Lv. Percent
    34.67%
    Actividad Diaria
    0%
    Actividad Semanal
    0.29%
    Actividad Mensual
    1.1%


    hola! la señal esta bien. y al probar con otros equipos se sigue escuchando mal.. pero si llamo a telefono fijo o a otra empresa se escucha bien.

    - - - Updated - - -

    hola! huawei y6. si.. solo llamadas.. el resto perfecto.

    - - - Updated - - -

    Cita Iniciado por amisss Ver mensaje
    Hola es raro que sólo te pase con líneas de Movistar.
    Probá pasando a red 3g o 2g para ver si sigue igual.
    Puede que sea un problema de señal o que este fallando la antena del celular, hace varias pruebas con otras líneas o teléfonos para poder detectar donde está el problema.


    Enviado desde mi SM-J710MN mediante Tapatalk
    hola! probe cambiando a 2g pero se sigue escuchando mal y tambien me escuchan igual..

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    165,231
    Mencionado
    8090 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,236
    Dados: 73,845
    vBActivity - Stats
    Points
    83,909
    Level
    69
    vBActivity - Bars
    Lv. Percent
    21.22%
    Actividad Diaria
    0%
    Actividad Semanal
    0.29%
    Actividad Mensual
    1374.51%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por calacus Ver mensaje
    hola! la señal esta bien. y al probar con otros equipos se sigue escuchando mal.. pero si llamo a telefono fijo o a otra empresa se escucha bien.

    - - - Updated - - -

    hola! huawei y6. si.. solo llamadas.. el resto perfecto.
    solicita entonces vean tu línea y en caso cambia sim , retirando una nueva de un centro de atención con mismo numero o envio

    http://ayuda.movistar.com.ar/?_ga=2....hoCfusQAvD_BwE

    http://ayuda.movistar.com.ar/locales-movistar/

    0 Not allowed!

  7. #7
    Avatar de Cian NIVEL 63: Surprise
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    8,721
    Mencionado
    2195 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,342
    Dados: 6,034
    vBActivity - Stats
    Points
    14,503
    Level
    34
    vBActivity - Bars
    Lv. Percent
    86.37%
    Actividad Diaria
    140%
    Actividad Semanal
    20.3%
    Actividad Mensual
    621.3%
    Logros Geek


    Cita Iniciado por calacus Ver mensaje
    hola! la señal esta bien. y al probar con otros equipos se sigue escuchando mal.. pero si llamo a telefono fijo o a otra empresa se escucha bien.

    - - - Updated - - -

    hola! huawei y6. si.. solo llamadas.. el resto perfecto.

    - - - Updated - - -



    hola! probe cambiando a 2g pero se sigue escuchando mal y tambien me escuchan igual..
    verificaste la cobertura de la zona?
    Es un problema actual o siempre sucede?

    En todo caso podés comunicarte con atención al cliente para que vean si hay algún problema en tu línea.

    ¿Cuál es el número de atención al cliente?

    https://ayuda.movistar.com.ar/pregun...l-cliente.html

    0 Not allowed!

  8. #8
    Avatar de amisss NIVEL 48: Buho Sabio
    Fecha de ingreso
    12 ene, 17
    Mensajes
    2,044
    Mencionado
    1278 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,049
    Dados: 1,527
    vBActivity - Stats
    Points
    2,966
    Level
    17
    vBActivity - Bars
    Lv. Percent
    64.97%
    Actividad Diaria
    0%
    Actividad Semanal
    0.29%
    Actividad Mensual
    41.45%


    Cita Iniciado por calacus Ver mensaje
    hola! la señal esta bien. y al probar con otros equipos se sigue escuchando mal.. pero si llamo a telefono fijo o a otra empresa se escucha bien.

    - - - Updated - - -

    hola! huawei y6. si.. solo llamadas.. el resto perfecto.

    - - - Updated - - -



    hola! probe cambiando a 2g pero se sigue escuchando mal y tambien me escuchan igual..
    La verdad me parece rarísimo el caso creo que deberían verlo desde el área técnica de la empresa y seguro te recomiendan un cambio de sim.
    Consulta probaste con otro chip en el mismo celular? Sigue el problema?

    Enviado desde mi SM-J710MN mediante Tapatalk

    1 Not allowed!

  9. #9
    Avatar de Yoteviultimo NIVEL 60: Míster 3G
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    5,986
    Mencionado
    1140 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,389
    Dados: 1,772
    vBActivity - Stats
    Points
    10,967
    Level
    31
    vBActivity - Bars
    Lv. Percent
    1.4%
    Actividad Diaria
    0%
    Actividad Semanal
    0.29%
    Actividad Mensual
    258.09%
    Logros Geek


    @calacus si te pasa solo con los de movistar puede que sea problema en la linea,tendrias que comunicarte por sus canales de atencion para que verifiquen el inconveniente..
    tambien proba otro chip movistar en tu equipo y ver si ocurre lo mismo,en caso que sea la sim podes pedir cambio y que la envien a tu domiclio sin cargo desde el link siguiente http://www.movistar.com.ar/productos...vicios/chip-4g
    o acercandote a un centro movistar que te la dan en el momento y con linea activa http://ayuda.movistar.com.ar/locales-movistar/

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •