Completá la encuesta

IoT (Devices 2.4 Ghz) problemas con algunos Sistemas Mesh

Resultados 1 al 2 de 2
  1. #1
    Avatar de DFA NIVEL 10: Ya pasé 10 niveles!
    Fecha de ingreso
    24 ene, 18
    Ubicación
    Buenos Aires , Argentina
    Mensajes
    98
    Mencionado
    55 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 79
    Dados: 73
    vBActivity - Stats
    Points
    426
    Level
    7
    vBActivity - Bars
    Lv. Percent
    47.14%
    Actividad Diaria
    0%
    Actividad Semanal
    1.43%
    Actividad Mensual
    0.9%

    IoT (Devices 2.4 Ghz) problemas con algunos Sistemas Mesh

    En su momento escribir una nota respecto a IoT , que pueden observar en el siguiente link :

    https://foro.movistar.com.ar/threads...odemos-esperar

    Para los que estén interesados en el tema y están utilizando este tipo de dispositivos (IoT) queria comentarles que ultimamente están apareciendo algunos problemas con dispositivos Smart Home los cuales se conectan a la banda WiFi de 2.4 ghz .

    He determinado que al menos en 3 casos en los cuales los Routers se corresponden con los nuevos sistemas Mesh (como Orbi , Google WiFi, Eero , Luma y otros) cuyo SSID es el mismo para las 2 bandas de 2.4 Ghz y 5 Ghz , que dichos dispositivos (IoT) no detectan la banda de 2.4 Ghz (con la cual deben comunicarse) sino que fallan al intentar darlos de alta en la plataforma operativa que fuere , porque detectan erróneamente solo la de 5 Ghz .

    WorkAround en dichos casos :

    1 - Verificar si el Software del Router permite anular la banda de 5ghz hasta tanto se configure el dispositivo IoT.
    2 - Verificar si el Software del Router permite splitear el SSID en 2 nombres diferentes para que pueda conectarse a la red de 2.4 Ghz
    3 - Ver la posibilidad (fue lo que realicé en todos los casos problemáticos) de conseguir un router viejo de 2.4 GHz al cual se le indica como SSID el mismo que tiene el Router Mesh y el mismo rango de direcciones (CUIDADO : previamente debe apagarse la red Mesh para que no haya conflictos de asignación de nombres y direcciones) de esta forma se logra la configuración total del dispositivo bajo 2.4 GHz y ya quedará conectado en el momento que se encienda la red Mesh .

    PS . En algunos casos se nos indico por diferentes soportes tecnicos entrar el Router con modo Telnet y deshabilitar funciones del firmware las cuales me parecen que son un poco peligrosas para usuarios no muy avezados en el tema , por lo cual creo como la mas viable y simple la opción 3 (en caso que no sea algo muy factible y disponibilizados en la configuración la opción 1).

    Posteo esto porque nos hemos vuelto locos con varios colegas tratando de encontrar una explicación a lo que pasaba . Sin hacer mención de marcas ha sucedido con dispositivos tales como Alarmas , Sensores de movimiento , Apertura de puertas , Enchufes y teclas WiFi , etc.

    Espero les sirva si en algún momento incursionan en estos temas .
    Última edición por DFA; 06/09/2018 a las 23:14

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    165,094
    Mencionado
    8080 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,199
    Dados: 73,780
    vBActivity - Stats
    Points
    83,650
    Level
    69
    vBActivity - Bars
    Lv. Percent
    13.6%
    Actividad Diaria
    1770%
    Actividad Semanal
    2317.7%
    Actividad Mensual
    1207.08%
    Logros Geek
    Premios ORO PREMIUM
    Gracias por compartir !!! @DFA este tipo de posts los dejas en Foro Debates y Noticias.
    Productos y servicios es foro de ayuda justamente para temas Movistar moviles -
    @dallmi lo moverá.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •