Completá la encuesta

Configurar (router) Huawei hg532s en modo bridge/puente/solo modem

Resultados 1 al 10 de 10
  1. #1
    Avatar de erecio NIVEL 1: Principiante
    Fecha de ingreso
    10 ago, 18
    Mensajes
    4
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    44
    Level
    2
    vBActivity - Bars
    Lv. Percent
    40.17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.86%
    Actividad Mensual
    1.23%


    Configurar (router) Huawei hg532s en modo bridge/puente/solo modem

    Buenas tengo un router Huawei Hg532s y quiero pasarlo a mod bridge para poder conectarle un TP LINK que posee mayor cobertura. Alguien pudo hacerlo. No encontre nada coherente en internet.
    Saludos

    0 Not allowed!

  2. #2
    Avatar de Cian NIVEL 63: Surprise
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    8,776
    Mencionado
    2211 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,359
    Dados: 6,068
    vBActivity - Stats
    Points
    14,638
    Level
    35
    vBActivity - Bars
    Lv. Percent
    0.11%
    Actividad Diaria
    977.82%
    Actividad Semanal
    409.61%
    Actividad Mensual
    713.29%
    Logros Geek


    Hola @erecio


    @stalker seguramente pueda guiarte cuando se conecte.
    Pregunto ¿Pudiste entrar a configuración avanzada? Ya que generalmente el sistema pide un usuario y contraseña personalizada para cada usuario y la brindan desde los canales atención al cliente.

    0 Not allowed!

  3. #3
    Avatar de stalker NIVEL 33: Presentador de TV
    Fecha de ingreso
    08 feb, 18
    Mensajes
    824
    Mencionado
    358 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 155
    Dados: 2
    vBActivity - Stats
    Points
    1,965
    Level
    14
    vBActivity - Bars
    Lv. Percent
    73.64%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Logros Geek


    Cita Iniciado por erecio Ver mensaje
    Buenas tengo un router Huawei Hg532s y quiero pasarlo a mod bridge para poder conectarle un TP LINK que posee mayor cobertura. Alguien pudo hacerlo. No encontre nada coherente en internet.
    Saludos
    Hola, primero debes conseguir entrar en la configuración avanzada del Router
    Para entrar ir a "192.168.1.1" escribes eso en el navegador sin comillas. Luego apretar el boton de configuración avanzada.

    Inicia sesion con el usuario y contraseña: generalmente el usuario es "admin" y escribe tu contraseña.. si no la tienes, deberas llamar al soporte tecnico de Movistar y ellos te daran tu clave.

    -Una vez dentro, tienes que ir al apartado de "Basic" / WAN luego configurar como en la foto, si te deja modificar cambiar la parte donde dice conection type a bridge, sino vas a tener que eliminar todas las conexiones creadas y crear una nueva. Hay unos botoncitos arriba a la derecha que dicen remove, new.


    Te recomiendo que antes de cambiar la configuración a modo puente saques un screen de como esta configurado en modo router, por si tenes problemas y tenes que volver a dejarlo como estaba antes.

    Es importante que sepas el usuario y contraseña, para conectarte a internet, generalmente es tu numero de telefono@speedy y la contraseña el numero de documento del titular, de ultima averiguar llamando a movistar para que te den la correcta información.
    Última edición por stalker; 11/08/2018 a las 12:41

    1 Not allowed!

  4. #4
    Avatar de erecio NIVEL 1: Principiante
    Fecha de ingreso
    10 ago, 18
    Mensajes
    4
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    44
    Level
    2
    vBActivity - Bars
    Lv. Percent
    40.17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.86%
    Actividad Mensual
    1.23%


    Hola @stalket, no me queda claro como deberia quedar. Ya que mencionas que debe quedar en modo bridge el que está marcado en la imagen, pero ese ya es bridge y son los dos que vienen activos por defecto cdo te instalan el router.
    En la siguiente imagen asumo que es como deberia quedar. Basicamente borro todos los que existen (como bien decis los dos activos no se pueden deshabilitar). Luego creo un nuevo tipo de conexion como el de la imagen, salvo que esta seria del tipo bridge. Y de esta forma deberia funcionar?
    La opcion "DHCP transparent transmission" debe ir activada?
    Clic en la imagen para ver su versión completa. 

Nombre: test.png 
Visitas: 29 
Tamaño: 47.3 KB 
ID: 42654

    Saludos

    0 Not allowed!

  5. #5
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. West GBA
    Mensajes
    165,423
    Mencionado
    8106 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 54,279
    Dados: 73,900
    vBActivity - Stats
    Points
    84,240
    Level
    69
    vBActivity - Bars
    Lv. Percent
    30.94%
    Actividad Diaria
    0%
    Actividad Semanal
    952.22%
    Actividad Mensual
    1598.57%
    Logros Geek
    Premios ORO PREMIUM


    @erecio al no mencionar @stalker no leyó tu consulta …
    Veremos si ahora si.

    0 Not allowed!

  6. #6
    Avatar de stalker NIVEL 33: Presentador de TV
    Fecha de ingreso
    08 feb, 18
    Mensajes
    824
    Mencionado
    358 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 155
    Dados: 2
    vBActivity - Stats
    Points
    1,965
    Level
    14
    vBActivity - Bars
    Lv. Percent
    73.64%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Logros Geek


    Cita Iniciado por erecio Ver mensaje
    Hola @stalket, no me queda claro como deberia quedar. Ya que mencionas que debe quedar en modo bridge el que está marcado en la imagen, pero ese ya es bridge y son los dos que vienen activos por defecto cdo te instalan el router.
    En la siguiente imagen asumo que es como deberia quedar. Basicamente borro todos los que existen (como bien decis los dos activos no se pueden deshabilitar). Luego creo un nuevo tipo de conexion como el de la imagen, salvo que esta seria del tipo bridge. Y de esta forma deberia funcionar?
    La opcion "DHCP transparent transmission" debe ir activada?
    Clic en la imagen para ver su versión completa. 

Nombre: test.png 
Visitas: 29 
Tamaño: 47.3 KB 
ID: 42654

    Saludos
    Claro exactamente, a mi me pasa igual. .no puedo modificar la que se encuentra conectada, por eso tenes que borrar todas y crear una nueva para que sea la unica que este activa.
    Si esa opcion de DHCP debe estar activa, yo cuando lo probe me funciono de esa forma, si por casualidad no te funciona en el segundo intento desactiva esta opción.

    Si tenes algun problema para volver acceder al router, tendras que resetiarlo manteniendo apretado 20 segundos el botoncito chiquito de atras del router que dice "reset" con alguna lapicera o algo que entre.
    Última edición por stalker; 15/08/2018 a las 10:14

    0 Not allowed!

  7. #7
    Avatar de erecio NIVEL 1: Principiante
    Fecha de ingreso
    10 ago, 18
    Mensajes
    4
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    44
    Level
    2
    vBActivity - Bars
    Lv. Percent
    40.17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.86%
    Actividad Mensual
    1.23%


    Bueno basicamente lo que hay que tener configurado es:

    La conexion a internet como en el screenshot:
    Clic en la imagen para ver su versión completa. 

Nombre: t2.png 
Visitas: 47 
Tamaño: 32.4 KB 
ID: 42655

    Y la configuracion del bridge:
    Clic en la imagen para ver su versión completa. 

Nombre: t1.png 
Visitas: 47 
Tamaño: 43.8 KB 
ID: 42656

    Los recuadros en rojos es para marcar que existen otras tipos de conexiones que están desconectadas y/o deshabilitadas, no son releventas.

    Las dos "conexiones" importantes son las que generalmente vienen por defecto (por lo menos en Telefonia/Movistar Argentina) que son OTHER_B_8_37 (es el bridge) y la INTERNET_TR069_R_8_35 (la conexion a internet) mostradas en las imagenes.

    Un detalle importantisimo estas dos conexiones en mi router no me permite modificarlas ni borrarlas. Y como marqué en la ultima imagen (OTHER_B_8_37) alguno de los "Port binding" debe estar activado (en mi caso el LAN4) que es donde tengo el router TP-LINK funcionando.

    Tambien puede deshabilitar la red wifi del Huagwei para evitar interferencia

    Espero les sirva. Saludos

    1 Not allowed!

  8. #8
    Avatar de stalker NIVEL 33: Presentador de TV
    Fecha de ingreso
    08 feb, 18
    Mensajes
    824
    Mencionado
    358 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 155
    Dados: 2
    vBActivity - Stats
    Points
    1,965
    Level
    14
    vBActivity - Bars
    Lv. Percent
    73.64%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Logros Geek


    Cita Iniciado por erecio Ver mensaje
    Bueno basicamente lo que hay que tener configurado es:

    La conexion a internet como en el screenshot:
    Clic en la imagen para ver su versión completa. 

Nombre: t2.png 
Visitas: 47 
Tamaño: 32.4 KB 
ID: 42655

    Y la configuracion del bridge:
    Clic en la imagen para ver su versión completa. 

Nombre: t1.png 
Visitas: 47 
Tamaño: 43.8 KB 
ID: 42656

    Los recuadros en rojos es para marcar que existen otras tipos de conexiones que están desconectadas y/o deshabilitadas, no son releventas.

    Las dos "conexiones" importantes son las que generalmente vienen por defecto (por lo menos en Telefonia/Movistar Argentina) que son OTHER_B_8_37 (es el bridge) y la INTERNET_TR069_R_8_35 (la conexion a internet) mostradas en las imagenes.

    Un detalle importantisimo estas dos conexiones en mi router no me permite modificarlas ni borrarlas. Y como marqué en la ultima imagen (OTHER_B_8_37) alguno de los "Port binding" debe estar activado (en mi caso el LAN4) que es donde tengo el router TP-LINK funcionando.

    Tambien puede deshabilitar la red wifi del Huagwei para evitar interferencia

    Espero les sirva. Saludos
    Ya lo lograstes entonces al final? pudistes hacer funcionar tu TP-link?

    0 Not allowed!

  9. #9
    Avatar de erecio NIVEL 1: Principiante
    Fecha de ingreso
    10 ago, 18
    Mensajes
    4
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    44
    Level
    2
    vBActivity - Bars
    Lv. Percent
    40.17%
    Actividad Diaria
    0%
    Actividad Semanal
    0.86%
    Actividad Mensual
    1.23%


    Si me funcionó perfecto. El router Huawei donde me funcionó es el que tiene una de las entradas LAN tapadas y tiene una nota que dice VOIP. Igualmente no tuve que modificar ninguna configuracion.

    0 Not allowed!

  10. #10
    Avatar de stalker NIVEL 33: Presentador de TV
    Fecha de ingreso
    08 feb, 18
    Mensajes
    824
    Mencionado
    358 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 155
    Dados: 2
    vBActivity - Stats
    Points
    1,965
    Level
    14
    vBActivity - Bars
    Lv. Percent
    73.64%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Logros Geek


    Cita Iniciado por erecio Ver mensaje
    Si me funcionó perfecto. El router Huawei donde me funcionó es el que tiene una de las entradas LAN tapadas y tiene una nota que dice VOIP. Igualmente no tuve que modificar ninguna configuracion.
    Excelente me alegro !!!

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •