Iphone 6 sin servicio

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Avatar de Mamolo NIVEL 1: Principiante
    Fecha de ingreso
    04 nov, 17
    Mensajes
    1
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    37
    Level
    2
    vBActivity - Bars
    Lv. Percent
    28.17%
    Actividad Diaria
    0%
    Actividad Semanal
    1.61%
    Actividad Mensual
    4.07%


    Iphone 6 sin servicio

    Hola!! Tengo un iphone 6, me dice "BUSCANDO"o sin servicio )como si no reconociera el chip. Ya hice muchas cosas de acuerdo a muchos foros y NADA! Lo restauré a cero desde Itunes y tampoco. En la parte de OPERADOR, me aparece CARRIER 30.0 y no MOVISTAR como debería aparecer. Alguien que le haya pasado y pudo solucionarlo? El IMEI no esta bloqueado. El telefono lo utilice 1 mes sin problemas y de pronto, aparece esto. Gracias por su ayuda!!

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,791
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,606
    Dados: 58,855
    vBActivity - Stats
    Points
    5,318
    Level
    22
    vBActivity - Bars
    Lv. Percent
    75.47%
    Actividad Diaria
    3395.87%
    Actividad Semanal
    3892.73%
    Actividad Mensual
    2958.51%
    Logros Geek


    Cita Iniciado por Mamolo Ver mensaje
    Hola!! Tengo un iphone 6, me dice "BUSCANDO"o sin servicio )como si no reconociera el chip. Ya hice muchas cosas de acuerdo a muchos foros y NADA! Lo restauré a cero desde Itunes y tampoco. En la parte de OPERADOR, me aparece CARRIER 30.0 y no MOVISTAR como debería aparecer. Alguien que le haya pasado y pudo solucionarlo? El IMEI no esta bloqueado. El telefono lo utilice 1 mes sin problemas y de pronto, aparece esto. Gracias por su ayuda!!
    tu tema es que no reconoce sim ?

    chequeaste en ENACOM ?

    http://www.enacom.gob.ar/imei


    Sim probaste en otro equipo? es forma de descartar daño en ella. Si la sim no funciona deberas solicitar reposicion en *611 opción 2 con envio, demora aproximadamente 4 días hábiles en llegar en GBA o vas a un CEC y retiras una

    http://ayuda.movistar.com.ar/locales-movistar/

    espero tus comentarios

    @agmanuel sugerís algo ?

    _______________


    Buscando en internet veo a muchos les ha pasado y apareció después de actualizar a IOS 11.1.

    Tu equipo era de AT&T ?

    en Settings -> General >About que te dice?

    según leo parece una actualización de operador
    Última edición por mcrisever; 04/11/2017 a las 11:09

    0 Not allowed!

  3. #3
    Avatar de agmanuel Nivel 5: Novato
    Fecha de ingreso
    02 may, 14
    Mensajes
    118
    Mencionado
    237 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 93
    Dados: 0
    vBActivity - Stats
    Points
    181
    Level
    4
    vBActivity - Bars
    Lv. Percent
    99.34%
    Actividad Diaria
    0%
    Actividad Semanal
    10.99%
    Actividad Mensual
    13.14%
    Logros Geek


    No va a decirte Movistar nunca ya que no esta homologada ante Apple, aún así debería andarte perfectamente, quizá es un problema de sim

    1 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,791
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,606
    Dados: 58,855
    vBActivity - Stats
    Points
    5,318
    Level
    22
    vBActivity - Bars
    Lv. Percent
    75.47%
    Actividad Diaria
    3395.87%
    Actividad Semanal
    3892.73%
    Actividad Mensual
    2958.51%
    Logros Geek


    Cita Iniciado por agmanuel Ver mensaje
    No va a decirte Movistar nunca ya que no esta homologada ante Apple, aún así debería andarte perfectamente, quizá es un problema de sim
    si eso es lo raro, quizás es la sim y ni pensó podia ser

    @Mamolo fíjate mi respuesta y aca .

    0 Not allowed!

  5. #5
    Avatar de Tosticar NIVEL 1: Principiante
    Fecha de ingreso
    13 nov, 17
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    30
    Level
    2
    vBActivity - Bars
    Lv. Percent
    15.83%
    Actividad Diaria
    0%
    Actividad Semanal
    79.11%
    Actividad Mensual
    18.46%


    Hola, a mi me pasó exactamente lo mismos la semana pasada y sigo igual. Sin servicio, carril 30.0. Vos lo pudiste solucionar?

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,791
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,606
    Dados: 58,855
    vBActivity - Stats
    Points
    5,318
    Level
    22
    vBActivity - Bars
    Lv. Percent
    75.47%
    Actividad Diaria
    3395.87%
    Actividad Semanal
    3892.73%
    Actividad Mensual
    2958.51%
    Logros Geek


    Cita Iniciado por Tosticar Ver mensaje
    Hola, a mi me pasó exactamente lo mismos la semana pasada y sigo igual. Sin servicio, carril 30.0. Vos lo pudiste solucionar?
    no regreso este usuario.
    Leiste hilo de inicio? probaste sim en otro equipo

    https://foro.movistar.com.ar/threads...6-sin-servicio

    0 Not allowed!

  7. #7
    Avatar de rhemsy NIVEL 1: Principiante
    Fecha de ingreso
    14 nov, 17
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    27
    Level
    2
    vBActivity - Bars
    Lv. Percent
    12.33%
    Actividad Diaria
    0%
    Actividad Semanal
    73.48%
    Actividad Mensual
    17.15%


    Hola. A mi me pasó lo mismo, igual!
    Hice todo lo que me dijeron en el servicio técnico remoto de Apple, también testié mi sim en otro aparato y funciona. Es un problema de los ajustes del operador (Movistar) porque cuando lo fórmateo desde iTunes me agarra bien la señal y ya después se arruina de nuevo. Pero nadie te da una solución... todos se lavan las manos.

    0 Not allowed!

  8. #8
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,791
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,606
    Dados: 58,855
    vBActivity - Stats
    Points
    5,318
    Level
    22
    vBActivity - Bars
    Lv. Percent
    75.47%
    Actividad Diaria
    3395.87%
    Actividad Semanal
    3892.73%
    Actividad Mensual
    2958.51%
    Logros Geek


    Cita Iniciado por rhemsy Ver mensaje
    Hola. A mi me pasó lo mismo, igual!
    Hice todo lo que me dijeron en el servicio técnico remoto de Apple, también testié mi sim en otro aparato y funciona. Es un problema de los ajustes del operador (Movistar) porque cuando lo fórmateo desde iTunes me agarra bien la señal y ya después se arruina de nuevo. Pero nadie te da una solución... todos se lavan las manos.
    un problema, en este hilo 3 usuarios con mismo inconveniente.
    @agmanuel a vos no te paso, no es asi?

    0 Not allowed!

  9. #9
    Avatar de Tosticar NIVEL 1: Principiante
    Fecha de ingreso
    13 nov, 17
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    30
    Level
    2
    vBActivity - Bars
    Lv. Percent
    15.83%
    Actividad Diaria
    0%
    Actividad Semanal
    79.11%
    Actividad Mensual
    18.46%


    Hace 10 días me paso y no lo puedo solucionar

    0 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    128,791
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,606
    Dados: 58,855
    vBActivity - Stats
    Points
    5,318
    Level
    22
    vBActivity - Bars
    Lv. Percent
    75.47%
    Actividad Diaria
    3395.87%
    Actividad Semanal
    3892.73%
    Actividad Mensual
    2958.51%
    Logros Geek


    Cita Iniciado por Tosticar Ver mensaje
    Hace 10 días me paso y no lo puedo solucionar
    no pasa a todos he leído en internet, pero si parece el tema del 6 .

    Probaste hacer downgrade ? luego ver y en caso volver a repetir la actualización.

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •