Modem Huawei E5377. Al conectarme a una VPN me quedo sin internet

Resultados 1 al 4 de 4
  1. #1
    Avatar de emibarbero NIVEL 1: Principiante
    Fecha de ingreso
    25 oct, 17
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    33
    Level
    2
    vBActivity - Bars
    Lv. Percent
    21%
    Actividad Diaria
    0%
    Actividad Semanal
    0.54%
    Actividad Mensual
    0.82%


    Modem Huawei E5377. Al conectarme a una VPN me quedo sin internet

    Uso un módem wifi huawei E5377 sin problemas, pero al conectarme a una vpn me quedo sin internet.
    Si pruebo con otras redes wifi no tengo problemas (personal, arnet, fibertel).

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    129,112
    Mencionado
    6716 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,660
    Dados: 58,981
    vBActivity - Stats
    Points
    5,935
    Level
    23
    vBActivity - Bars
    Lv. Percent
    86.25%
    Actividad Diaria
    4199.62%
    Actividad Semanal
    1076.96%
    Actividad Mensual
    3356.65%
    Logros Geek


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por emibarbero Ver mensaje
    Uso un módem wifi huawei E5377 sin problemas, pero al conectarme a una vpn me quedo sin internet.
    Si pruebo con otras redes wifi no tengo problemas (personal, arnet, fibertel).
    el modem wi fi es de Movistar? si es asi quizás no lo tome, consulta con


    Twitter Movistar : https://twitter.com/movistararg

    Facebook Movistar : https://es-la.facebook.com/comunidadmovistarargentina


    Huawei Device AR

    servicio las 24hs del día

    0800 222 8880

    https://twitter.com/huaweimobilear/s...59696383172609

    http://consumer.huawei.com/ar/contact-us/index.htm

    http://consumer.huawei.com/ar/

    0 Not allowed!

  3. #3
    Avatar de emibarbero NIVEL 1: Principiante
    Fecha de ingreso
    25 oct, 17
    Mensajes
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    33
    Level
    2
    vBActivity - Bars
    Lv. Percent
    21%
    Actividad Diaria
    0%
    Actividad Semanal
    0.54%
    Actividad Mensual
    0.82%


    Hablé con Huawei, me dijeron que el equipo funciona correctamente y que el problema tiene que ser de movistar.

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    129,112
    Mencionado
    6716 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,660
    Dados: 58,981
    vBActivity - Stats
    Points
    5,935
    Level
    23
    vBActivity - Bars
    Lv. Percent
    86.25%
    Actividad Diaria
    4199.62%
    Actividad Semanal
    1076.96%
    Actividad Mensual
    3356.65%
    Logros Geek


    Cita Iniciado por emibarbero Ver mensaje
    Hablé con Huawei, me dijeron que el equipo funciona correctamente y que el problema tiene que ser de movistar.
    háblalo en redes sociales con Movistar a ver si te pasan las configuraciones que requiere , en foro como usuarios no podríamos darte una solución.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •