Completá la encuesta

Problemas de latencia

Página 1 de 77 1231151 ... ÚltimoÚltimo
Resultados 1 al 10 de 765
  1. #1
    Avatar de VoriaN NIVEL 2: Aprendiz
    Fecha de ingreso
    10 jun, 17
    Mensajes
    18
    Mencionado
    10 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9
    Dados: 0
    vBActivity - Stats
    Points
    105
    Level
    3
    vBActivity - Bars
    Lv. Percent
    61.5%
    Actividad Diaria
    0%
    Actividad Semanal
    1.42%
    Actividad Mensual
    2.24%


    Problemas de latencia

    Hola gente!

    Como hace unos meses atrás, he vuelto a tener problemas de latencia con servers extranjeros, más precisamente con los de Battlefield 1 y FIFA de Brasil.

    Desde hace unos días tengo 200 de ping, cuando antes jugaba con 60-90 de ping.

    Alguno con el mismo problema?


    Saludos!

    Solución aceptada TEMA RESUELTO

    2 Not allowed!

  2. #2
    Avatar de Cian NIVEL 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    11,448
    Mencionado
    2776 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 7,531
    Dados: 7,502
    vBActivity - Stats
    Points
    21,064
    Level
    40
    vBActivity - Bars
    Lv. Percent
    65.3%
    Actividad Diaria
    162.09%
    Actividad Semanal
    339.62%
    Actividad Mensual
    413.41%
    Logros Geek


    Hola @VoriaN: Podés informar por redes sociales de este inconveniente

    Facebook: https://www.facebook.com/TelefonicaComAr/

    Twitter:https://twitter.com/telefonicacomar

    0 Not allowed!

  3. #3
    Avatar de Leo1989 NIVEL 3: Pichón
    Fecha de ingreso
    22 sep, 17
    Mensajes
    21
    Mencionado
    65 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 10
    Dados: 0
    vBActivity - Stats
    Points
    112
    Level
    3
    vBActivity - Bars
    Lv. Percent
    79.25%
    Actividad Diaria
    0%
    Actividad Semanal
    1.42%
    Actividad Mensual
    2.24%


    Cita Iniciado por Cin Ver mensaje
    Hola @VoriaN: Podés informar por redes sociales de este inconveniente

    Facebook: https://www.facebook.com/TelefonicaComAr/

    Twitter:https://twitter.com/telefonicacomar
    Esto no sirve. Te tiran la misma respuesta genérica siempre

    El problema volvió, ya habia pasado hace un par de meses https://foro.movistar.com.ar/threads...ores-de-brasil
    @ClauAfi Sabes algo al respecto? Gracias

    0 Not allowed!

  4. #4
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,719
    Mencionado
    1413 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,448
    Dados: 2,040
    vBActivity - Stats
    Points
    15,248
    Level
    35
    vBActivity - Bars
    Lv. Percent
    59.41%
    Actividad Diaria
    0%
    Actividad Semanal
    222.14%
    Actividad Mensual
    496.89%
    Logros Geek


    Cita Iniciado por Leo1989 Ver mensaje
    Esto no sirve. Te tiran la misma respuesta genérica siempre

    El problema volvió, ya habia pasado hace un par de meses https://foro.movistar.com.ar/threads...ores-de-brasil
    @ClauAfi Sabes algo al respecto? Gracias
    Aca somos usuario como vos,no trabajamos en telefonica y Claufi no pertenece mas al foro.
    Tenes que hacer el reclamo en los canales de atencion y esperar a que se solucione...
    https://twitter.com/telefonicacomar
    https://es-la.facebook.com/TelefonicaComAr
    Speedy Soporte Técnico
    0800-333-7733 opción 0

    0 Not allowed!

  5. #5
    Avatar de Agusti94 NIVEL 45: Daniel San
    Fecha de ingreso
    17 may, 16
    Ubicación
    Remedios de escalada, lanus, Buenos aires
    Mensajes
    1,752
    Entradas de blog
    1
    Mencionado
    1025 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 749
    Dados: 235
    vBActivity - Stats
    Points
    1,260
    Level
    12
    vBActivity - Bars
    Lv. Percent
    12.08%
    Actividad Diaria
    0%
    Actividad Semanal
    3.2%
    Actividad Mensual
    13.87%
    Logros Geek


    Cita Iniciado por Leo1989 Ver mensaje
    Esto no sirve. Te tiran la misma respuesta genérica siempre

    El problema volvió, ya habia pasado hace un par de meses https://foro.movistar.com.ar/threads...ores-de-brasil
    @ClauAfi Sabes algo al respecto? Gracias
    Tenés que hacer el reclamo, que te manden un técnico....
    Si pedís microfiltros ADSL te los mandan gratis...
    Si con eso no se arregla casi seguro que tenés el cable sulfatado en la caja de arriba del poste, una caja blanca que parece un nido de ratas, en general no tienen ni tapa
    > Si solucione tu problema dale en "Aceptar Solución"
    > si te sirvio lo que dije marcalo como respuesta util
    >Si simplemente te gusto mi comentario pone una Manito Arriba (Thumbs Up)

    0 Not allowed!

  6. #6
    Avatar de Leo1989 NIVEL 3: Pichón
    Fecha de ingreso
    22 sep, 17
    Mensajes
    21
    Mencionado
    65 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 10
    Dados: 0
    vBActivity - Stats
    Points
    112
    Level
    3
    vBActivity - Bars
    Lv. Percent
    79.25%
    Actividad Diaria
    0%
    Actividad Semanal
    1.42%
    Actividad Mensual
    2.24%


    Un técnico no solucionaría nada, es un problema general que están teniendo muchos usuarios.

    Es muy probable que haya vuelto a pasar algo como lo que mencioné arriba ;
    https://foro.movistar.com.ar/threads...l=1#post372178

    Solo que estaria bueno tener confirmación oficial

    0 Not allowed!

  7. #7
    Avatar de CobritaKai NIVEL 48: Buho Sabio
    Fecha de ingreso
    22 sep, 17
    Ubicación
    Bariloche
    Mensajes
    2,486
    Mencionado
    1415 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,311
    Dados: 157
    vBActivity - Stats
    Points
    5,708
    Level
    23
    vBActivity - Bars
    Lv. Percent
    45.96%
    Actividad Diaria
    0%
    Actividad Semanal
    1.42%
    Actividad Mensual
    10.55%


    Soy otro entre tantos que está padeciendo el mismo problema de ping como hace unos meses. En 200 anda. Ya reclamé por Twitter a Telefónica y siempre te dan las mismas respuestas automáticas. ¿Alguien sabe algo más?

    Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk

    0 Not allowed!

  8. #8
    Avatar de Yoteviultimo NIVEL 62: Lord WiFi
    Fecha de ingreso
    31 ene, 17
    Ubicación
    Argentina
    Mensajes
    7,719
    Mencionado
    1413 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,448
    Dados: 2,040
    vBActivity - Stats
    Points
    15,248
    Level
    35
    vBActivity - Bars
    Lv. Percent
    59.41%
    Actividad Diaria
    0%
    Actividad Semanal
    222.14%
    Actividad Mensual
    496.89%
    Logros Geek


    Cita Iniciado por Leo1989 Ver mensaje
    Un técnico no solucionaría nada, es un problema general que están teniendo muchos usuarios.

    Es muy probable que haya vuelto a pasar algo como lo que mencioné arriba ;
    https://foro.movistar.com.ar/threads...l=1#post372178

    Solo que estaria bueno tener confirmación oficial
    si anteriormente informaron sobre lo sucedido seguramente lo haran de nuevo,hay que esperar...

    0 Not allowed!

  9. #9
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,173
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,060
    Dados: 77,097
    vBActivity - Stats
    Points
    105,228
    Level
    74
    vBActivity - Bars
    Lv. Percent
    99.81%
    Actividad Diaria
    0%
    Actividad Semanal
    231.04%
    Actividad Mensual
    132.65%
    Logros Geek
    Premios ORO PREMIUM


    1 miembros encontraron este post útil.
    Cita Iniciado por VoriaN Ver mensaje
    Hola gente!

    Como hace unos meses atrás, he vuelto a tener problemas de latencia con servers extranjeros, más precisamente con los de Battlefield 1 y FIFA de Brasil.

    Desde hace unos días tengo 200 de ping, cuando antes jugaba con 60-90 de ping.

    Alguno con el mismo problema?


    Saludos!

    Cita Iniciado por Leo1989 Ver mensaje
    Esto no sirve. Te tiran la misma respuesta genérica siempre

    El problema volvió, ya habia pasado hace un par de meses https://foro.movistar.com.ar/threads...ores-de-brasil
    @ClauAfi Sabes algo al respecto? Gracias
    Hola, buenos días, comento algo que deje en el Hilo de julio y lo pego aca

    https://foro.movistar.com.ar/threads...-brasil/page14


    Es un tema mundial pero no a todos afecta o de la misma forma . Si leen el Hilo de Debates sabran motivo que difiere a lo sucedido en julio
    Por otra parte les comento que ClauAfi no pertenece mas al staff de foro y el nuevo CM es @dallmi

    Internet, con fallas en todo el mundo

    https://foro.movistar.com.ar/threads...-todo-el-mundo

    Level 3

    https://twitter.com/Level3NOC


    cc/ @Cin @Yoteviultimo @Agusti94
    Última edición por mcrisever; 23/09/2017 a las 06:18

    1 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,173
    Mencionado
    8610 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,060
    Dados: 77,097
    vBActivity - Stats
    Points
    105,228
    Level
    74
    vBActivity - Bars
    Lv. Percent
    99.81%
    Actividad Diaria
    0%
    Actividad Semanal
    231.04%
    Actividad Mensual
    132.65%
    Logros Geek
    Premios ORO PREMIUM
    Última edición por mcrisever; 23/09/2017 a las 10:35

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •