Muy poca seal e Internet mvil

Resultados 1 al 7 de 7
  1. #1
    Avatar de Romaster4 NIVEL 1: Principiante
    Fecha de ingreso
    15 ago, 17
    Mensajes
    1
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    40
    Level
    2
    vBActivity - Bars
    Lv. Percent
    32.5%
    Actividad Diaria
    0%
    Actividad Semanal
    1.9%
    Actividad Mensual
    0.7%


    Muy poca seal e Internet mvil

    Hola, tengo un Sony z5 6653 y hace varios meses que vengo posponiendo llamar a movistar, casi nunca tengo seal, al igual que Internet, se va la seal o la velocidad de Internet es "E" cuando tiene que ser "LTE" casi siempre, y no estn consumidos los paquetes de datos...
    Espero respuesta.
    muchas gracias
    Saludos
    Rodrigo

    1 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicacin
    Buenos Aires. GBA
    Mensajes
    128,799
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,613
    Dados: 58,855
    vBActivity - Stats
    Points
    5,332
    Level
    22
    vBActivity - Bars
    Lv. Percent
    78.12%
    Actividad Diaria
    0%
    Actividad Semanal
    3972.09%
    Actividad Mensual
    2998.67%
    Logros Geek


    Cita Iniciado por Romaster4 Ver mensaje
    Hola, tengo un Sony z5 6653 y hace varios meses que vengo posponiendo llamar a movistar, casi nunca tengo seal, al igual que Internet, se va la seal o la velocidad de Internet es "E" cuando tiene que ser "LTE" casi siempre, y no estn consumidos los paquetes de datos...
    Espero respuesta.
    muchas gracias
    Saludos
    Rodrigo
    Hola Rodrigo! bienvenido al foro de usuarios
    te dejo estas guias para que revises configuracin y sobre todo tema proxy


    [Guia] Configurar conexin de datos Movistar

    https://foro.movistar.com.ar/threads...datos-Movistar


    Apagado definitivo de proxy

    https://foro.movistar.com.ar/threads...itivo-de-proxy

    en caso que continues con problemas den datos , contactate con los canales para que revisen lnea

    Twitter Movistar : https://twitter.com/movistararg

    Facebook Movistar : https://es-la.facebook.com/comunidadmovistarargentina

    Otras vias de atencion :

    0800-321-0611

    *611

    0 Not allowed!

  3. #3
    Avatar de Bast14 NIVEL 52: Wonder Woman
    Fecha de ingreso
    17 nov, 14
    Ubicacin
    Itati Corrientes
    Mensajes
    2,972
    Entradas de blog
    1
    Mencionado
    1048 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,998
    Dados: 608
    vBActivity - Stats
    Points
    333
    Level
    6
    vBActivity - Bars
    Lv. Percent
    67.5%
    Actividad Diaria
    189.75%
    Actividad Semanal
    65.58%
    Actividad Mensual
    57.29%
    Logros Geek


    @Romaster4 bienvenido al Foro. Una pregunta tu zona tiene cobertura 4g lte?por q si no tienr no vas a poder navegar a esa velocidad!

    Enviado desde mi LG-H850 mediante Tapatalk
    Bastian

    2 Not allowed!

  4. #4
    Avatar de Agusti94 NIVEL 42: Super Mario Bross
    Fecha de ingreso
    17 may, 16
    Ubicacin
    Remedios de escalada, lanus, Buenos aires
    Mensajes
    1,405
    Mencionado
    616 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 675
    Dados: 236
    vBActivity - Stats
    Points
    178
    Level
    4
    vBActivity - Bars
    Lv. Percent
    94.43%
    Actividad Diaria
    37.95%
    Actividad Semanal
    65.58%
    Actividad Mensual
    47.81%
    Logros Geek


    Cita Iniciado por Romaster4 Ver mensaje
    Hola, tengo un Sony z5 6653 y hace varios meses que vengo posponiendo llamar a movistar, casi nunca tengo seal, al igual que Internet, se va la seal o la velocidad de Internet es "E" cuando tiene que ser "LTE" casi siempre, y no estn consumidos los paquetes de datos...
    Espero respuesta.
    muchas gracias
    Saludos
    Rodrigo
    Primero que nada fjate que halla cobertura, es decir que llegue 4g a otros telfonos Movistar en tu zona, si hay cobertura revisa la configuracin del apn, en especial que este deshabilitado proxy
    > Si solucione tu problema dale en "Aceptar Solucin"
    >Si solo te gusto mi comentario pone una Manito Arriba (Thumbs Up)

    >Los medios atencin de Movister son:
    *Twitter: https://www.twitter.com/movistararg
    *Facebook: https://www.facebook.com/comunidadmovistarargentina
    * Desde un fijo: 0800-321-0611
    *Desde tu celular: *611

    1 Not allowed!

  5. #5
    Avatar de Cin NIVEL 51: Arquero Manco
    Fecha de ingreso
    24 oct, 13
    Ubicacin
    Crdoba
    Mensajes
    2,786
    Mencionado
    767 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,272
    Dados: 2,528
    vBActivity - Stats
    Points
    706
    Level
    9
    vBActivity - Bars
    Lv. Percent
    36.98%
    Actividad Diaria
    322.58%
    Actividad Semanal
    398.92%
    Actividad Mensual
    287.47%
    Logros Geek


    Hola @Romaster4! A mi me pas algo similar y parece que era problema del chip, as que lo cambi. Fijate si pods de probarlo en otro equipo y verificar si la seal sigue igual.-

    1 Not allowed!

  6. #6
    Avatar de NicolasDiego NIVEL 26: Rocker@ Amateur
    Fecha de ingreso
    22 feb, 17
    Ubicacin
    Santa Elena
    Mensajes
    486
    Mencionado
    388 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 399
    Dados: 41
    vBActivity - Stats
    Points
    147
    Level
    4
    vBActivity - Bars
    Lv. Percent
    44.26%
    Actividad Diaria
    0%
    Actividad Semanal
    57.45%
    Actividad Mensual
    41.8%
    Logros Geek


    Cita Iniciado por Romaster4 Ver mensaje
    Hola, tengo un Sony z5 6653 y hace varios meses que vengo posponiendo llamar a movistar, casi nunca tengo seal, al igual que Internet, se va la seal o la velocidad de Internet es "E" cuando tiene que ser "LTE" casi siempre, y no estn consumidos los paquetes de datos...
    Espero respuesta.
    muchas gracias
    Saludos
    Rodrigo
    El equipo en cuestin lo compraste en Argentina o proviene del exterior?

    1 Not allowed!

  7. #7
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicacin
    Buenos Aires. GBA
    Mensajes
    128,799
    Mencionado
    6712 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,613
    Dados: 58,855
    vBActivity - Stats
    Points
    5,332
    Level
    22
    vBActivity - Bars
    Lv. Percent
    78.12%
    Actividad Diaria
    0%
    Actividad Semanal
    3972.09%
    Actividad Mensual
    2998.67%
    Logros Geek


    Cita Iniciado por Cin Ver mensaje
    Hola @Romaster4! A mi me pas algo similar y parece que era problema del chip, as que lo cambi. Fijate si pods de probarlo en otro equipo y verificar si la seal sigue igual.-
    Cita Iniciado por NicolasDiego Ver mensaje
    El equipo en cuestin lo compraste en Argentina o proviene del exterior?
    si no es configuracin y deshabilitar proxy , podra ser la zona o sim ya que el equipo es apto banda 4 y 28

    Sony Xperia Z5 E6653

    0 Not allowed!

Permisos de publicacin

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •