Simlock - Como solicitarlo a través de Mi Cuenta.

Página 8 de 10 PrimerPrimer ... 678910 ÚltimoÚltimo
Resultados 71 al 80 de 94
  1. #71
    Avatar de mcrisever Nivel 86: 007
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    113,374
    Mencionado
    6272 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 43,457
    Dados: 51,639
    Cita Iniciado por kick ass Ver mensaje
    @mcrisever, @juanetche, @Cin y todos, no se si cantar victoria todavía.
    Hoy probé (ya que el equipo que figura en mi cuenta ya se puede desbloquear) de hacer el trámite.

    Diferentes horarios, diferentes navegadores, IP, borrado temp, cookies, etc.etc.
    En todos los casos, la misma leyenda :

    Archivo adjunto 38770

    Por razones obvias, edité el número de IMEI.

    No se si alguien ya probó y anduvo.
    Yo no puedo probar ya que no hay equipo Movistar a mano. El que me figura, un Nokia 5200 fue a parar a la basura hace años , pero ojala alguien pueda testear esto y nos diga si funciona o no.

    - - - Updated - - -

    Cita Iniciado por Cin Ver mensaje
    Gracias por avisar! Voy a realizar el pedido y les cuento que tal la nueva opción
    a ver si podes...

    1 Not allowed!

  2. #72
    Avatar de kick ass Nivel 62: Lord WI-FI
    Fecha de ingreso
    30 mar, 14
    Ubicación
    C.A.B.A.
    Mensajes
    11,764
    Entradas de blog
    1
    Mencionado
    3403 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 9,507
    Dados: 11,306
    Cita Iniciado por mcrisever Ver mensaje
    Yo no puedo probar ya que no hay equipo Movistar a mano. El que me figura, un Nokia 5200 fue a parar a la basura hace años , pero ojala alguien pueda testear esto y nos diga si funciona o no.

    - - - Updated - - -



    a ver si podes...
    Recién volví a probar Chris, no pasa naranja.
    Avisé a Movistar de esto, pero me lo resuelven haciéndolo ellos, cosa que hace que pierda sentido
    el poder probar el funcionamiento en el menú.
    Esperemos alguien pueda probar y comente.

    Quero menú!

    1 Not allowed!

  3. #73
    Avatar de mcrisever Nivel 86: 007
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    113,374
    Mencionado
    6272 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 43,457
    Dados: 51,639
    Cita Iniciado por kick ass Ver mensaje
    Recién volví a probar Chris, no pasa naranja.
    Avisé a Movistar de esto, pero me lo resuelven haciéndolo ellos, cosa que hace que pierda sentido
    el poder probar el funcionamiento en el menú.
    Esperemos alguien pueda probar y comente.

    Quero menú!
    que tema, si ojala alguien pueda

    0 Not allowed!

  4. #74
    Avatar de juanetche Nivel 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,000
    Entradas de blog
    11
    Mencionado
    3172 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,587
    Dados: 2,790
    Cuando yo hice la guía, también daba error. Tardo un tiempo en funcionar como debiera...
    Pasará lo mismo?

    Enviado desde mi Lenovo A6020l37 mediante Tapatalk
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    1 Not allowed!

  5. #75
    Avatar de mcrisever Nivel 86: 007
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    113,374
    Mencionado
    6272 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 43,457
    Dados: 51,639
    Cita Iniciado por juanetche Ver mensaje
    Cuando yo hice la guía, también daba error. Tardo un tiempo en funcionar como debiera...
    Pasará lo mismo?

    Enviado desde mi Lenovo A6020l37 mediante Tapatalk
    difícil saberlo , habría que reportar en redes

    0 Not allowed!

  6. #76
    Avatar de Cin Nivel 14: Junior
    Fecha de ingreso
    24 oct, 13
    Ubicación
    Córdoba
    Mensajes
    1,414
    Mencionado
    407 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 973
    Dados: 971
    Cita Iniciado por mcrisever Ver mensaje
    Yo no puedo probar ya que no hay equipo Movistar a mano. El que me figura, un Nokia 5200 fue a parar a la basura hace años , pero ojala alguien pueda testear esto y nos diga si funciona o no.

    - - - Updated - - -



    a ver si podes...
    Nop. tampoco pude, me sale el mismo mensaje. Pero voy a intentar mañana de nuevo.

    1 Not allowed!

  7. #77
    Avatar de mcrisever Nivel 86: 007
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    113,374
    Mencionado
    6272 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 43,457
    Dados: 51,639
    Cita Iniciado por Cin Ver mensaje
    Nop. tampoco pude, me sale el mismo mensaje. Pero voy a intentar mañana de nuevo.
    el lunes pediremos a @ClauAfi que consulte con el area que esta sucediendo ya que si aparece la opción debería funcionar...

    1 Not allowed!

  8. #78
    Avatar de juanetche Nivel 66: Electrodo
    Fecha de ingreso
    24 oct, 13
    Mensajes
    13,000
    Entradas de blog
    11
    Mencionado
    3172 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 6,587
    Dados: 2,790
    Si si, mientras más consultas se realicen, creo que pondrán más atención en corregirlo...

    Enviado desde mi Lenovo A6020l37 mediante Tapatalk
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

    2 Not allowed!

  9. #79
    Avatar de ClauAfi Community Manager
    Fecha de ingreso
    06 oct, 16
    Ubicación
    Buenos Aires
    Mensajes
    4,110
    Entradas de blog
    2
    Mencionado
    1432 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5,102
    Dados: 7,436
    Cita Iniciado por kick ass Ver mensaje
    @mcrisever, @juanetche, @Cin y todos, no se si cantar victoria todavía.
    Hoy probé (ya que el equipo que figura en mi cuenta ya se puede desbloquear) de hacer el trámite.

    Diferentes horarios, diferentes navegadores, IP, borrado temp, cookies, etc.etc.
    En todos los casos, la misma leyenda :

    Archivo adjunto 38770

    Por razones obvias, edité el número de IMEI.

    No se si alguien ya probó y anduvo.
    Uh que mala pata!! deben estar todavia en beta. Fue temprano para celebrar!
    Soy CM del foro, podes encontrarme por MP siempre que me necesites!
    ....si te ayudaron, no olvides dar .. "solución aceptada "..

    2 Not allowed!

  10. #80
    Avatar de mcrisever Nivel 86: 007
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    113,374
    Mencionado
    6272 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 43,457
    Dados: 51,639
    Cita Iniciado por ClauAfi Ver mensaje
    Uh que mala pata!! deben estar todavia en beta. Fue temprano para celebrar!
    si, ayer probe y tampoco funciona
    Habria que reportar al area

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •