MicrosoftLumia640LTE - ''Carga del dispositivo lenta..."

Página 1 de 7 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 64
  1. #1
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,229
    Entradas de blog
    1
    Mencionado
    815 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,889
    Dados: 319
    Achievements GeekAS de epadas


    MicrosoftLumia640LTE - ''Carga del dispositivo lenta..."

    Cita Iniciado por MaycoJose07 Ver mensaje
    Mi canje con los Voucher. Muchísimas gracias al programa de Agradecimiento, A Movistar, Telefónica, Al todo el Foro, y más a @GabrielF Y @MariON.

    Muchísimas gracias.

    #MicrosoftLumia640LTE




    #LargaVidaAlForo

    Enviado desde mTalk
    Les cuento. Hace unas semanas que tengo ya problemas con el equipo.

    De un día para el otro, el equipo me empezó a funcionar mal. No reconoce ninguna computadora al Lumia, y cuando lo cargo, me dice ''Carga del dispositivo lenta. Para acelerar la carga, usa cargador y cables incluidos con tu dispositivo''. Fui a F. Me informaron que en su página no encuentran service del equipo. ni menos en San Luis. Le dejé mis datos para que vean ellos si encuentran servico tecnico, en caso de que no haya, procederán a hacerme el cambio del equipo.

    Una pena lo que le sucedió al equipo, y lamentable de que Microsoft ya no cuente con Servico Tecnico en Argentina. Si lo hay, seguro debe haber algunos, pero en Capital Federal.

    Solución aceptada TEMA RESUELTO
    Sí ayudó mi respuesta, no olvides hacer click Aceptar Solución o solamente dar click en SI, si mi respuesta te fue útil

    Facebook Movistar: Comunidad Movistar Argentina

    Twitter Movistar: Movistar Argentina

    Teléfono Movistar: 0800-321-0611

    Tienda Movistar: 0800-222-6116

    Web Movistar

    1 Not allowed!

  2. #2
    Avatar de NicolasDiego NIVEL 19: GirlScout
    Fecha de ingreso
    22 feb, 17
    Ubicación
    Santa Elena
    Mensajes
    183
    Mencionado
    150 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 89
    Dados: 0


    Cita Iniciado por MaycoJose07 Ver mensaje
    Les cuento. Hace unas semanas que tengo ya problemas con el equipo.

    De un día para el otro, el equipo me empezó a funcionar mal. No reconoce ninguna computadora al Lumia, y cuando lo cargo, me dice ''Carga del dispositivo lenta. Para acelerar la carga, usa cargador y cables incluidos con tu dispositivo''. Fui a F. Me informaron que en su página no encuentran service del equipo. ni menos en San Luis. Le dejé mis datos para que vean ellos si encuentran servico tecnico, en caso de que no haya, procederán a hacerme el cambio del equipo.

    Una pena lo que le sucedió al equipo, y lamentable de que Microsoft ya no cuente con Servico Tecnico en Argentina. Si lo hay, seguro debe haber algunos, pero en Capital Federal.
    Probaste con el Zune?
    En los Nokia Lumia funcionaba

    Enviado desde mi Moto G Play mediante Tapatalk

    0 Not allowed!

  3. #3
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,229
    Entradas de blog
    1
    Mencionado
    815 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,889
    Dados: 319
    Achievements GeekAS de epadas


    Cita Iniciado por NicolasDiego Ver mensaje
    Probaste con el Zune?
    En los Nokia Lumia funcionaba

    Enviado desde mi Moto G Play mediante Tapatalk
    Zune se discontinuó hace mas de dos años.

    En cambio, Zune es otro tema.
    Sí ayudó mi respuesta, no olvides hacer click Aceptar Solución o solamente dar click en SI, si mi respuesta te fue útil

    Facebook Movistar: Comunidad Movistar Argentina

    Twitter Movistar: Movistar Argentina

    Teléfono Movistar: 0800-321-0611

    Tienda Movistar: 0800-222-6116

    Web Movistar

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    113,625
    Mencionado
    6276 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 43,565
    Dados: 51,726
    Achievements Geek


    Cita Iniciado por MaycoJose07 Ver mensaje
    Les cuento. Hace unas semanas que tengo ya problemas con el equipo.

    De un día para el otro, el equipo me empezó a funcionar mal. No reconoce ninguna computadora al Lumia, y cuando lo cargo, me dice ''Carga del dispositivo lenta. Para acelerar la carga, usa cargador y cables incluidos con tu dispositivo''. Fui a F. Me informaron que en su página no encuentran service del equipo. ni menos en San Luis. Le dejé mis datos para que vean ellos si encuentran servico tecnico, en caso de que no haya, procederán a hacerme el cambio del equipo.

    Una pena lo que le sucedió al equipo, y lamentable de que Microsoft ya no cuente con Servico Tecnico en Argentina. Si lo hay, seguro debe haber algunos, pero en Capital Federal.
    en Debates te deje en parte una solución que quizás sea tu caso como lo fue el mio y otros.

    0 Not allowed!

  5. #5
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,229
    Entradas de blog
    1
    Mencionado
    815 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,889
    Dados: 319
    Achievements GeekAS de epadas


    Cita Iniciado por mcrisever Ver mensaje
    en Debates te deje en parte una solución que quizás sea tu caso como lo fue el mio y otros.
    Si, Cris. Ahí leí y te respondí. ¡Muchas gracias!
    Sí ayudó mi respuesta, no olvides hacer click Aceptar Solución o solamente dar click en SI, si mi respuesta te fue útil

    Facebook Movistar: Comunidad Movistar Argentina

    Twitter Movistar: Movistar Argentina

    Teléfono Movistar: 0800-321-0611

    Tienda Movistar: 0800-222-6116

    Web Movistar

    1 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    113,625
    Mencionado
    6276 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 43,565
    Dados: 51,726
    Achievements Geek


    Cita Iniciado por MaycoJose07 Ver mensaje
    Si, Cris. Ahí leí y te respondí. ¡Muchas gracias!
    de nada , una pena que debas obligadamente cambiarlo.

    Amiga 2 esta en eso, ira a F estos días igual, porque tarde o temprano morirá
    Ella tiene el A9 , pero el Lumia lo usaba para trabajar.

    2 Not allowed!

  7. #7
    Avatar de ClauAfi Community Manager
    Fecha de ingreso
    06 oct, 16
    Ubicación
    Buenos Aires
    Mensajes
    4,145
    Entradas de blog
    2
    Mencionado
    1441 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5,144
    Dados: 7,555
    Achievements Geek


    Cita Iniciado por MaycoJose07 Ver mensaje
    Si, Cris. Ahí leí y te respondí. ¡Muchas gracias!
    Cita Iniciado por mcrisever Ver mensaje
    de nada , una pena que debas obligadamente cambiarlo.

    Amiga 2 esta en eso, ira a F estos días igual, porque tarde o temprano morirá
    Ella tiene el A9 , pero el Lumia lo usaba para trabajar.
    Hola chicos, los pasé a un tema en Equipos por si alguien más tiene éste problema. Copio el link a tu respuesta en "Debates" Cris, así queda completo. https://foro.movistar.com.ar/threads...569#post355569
    Que pena Jose que no tengas otra solución que cambiarlo!
    Soy CM del foro, podes encontrarme por MP siempre que me necesites!
    ....si te ayudaron, no olvides dar .. "solución aceptada "..

    2 Not allowed!

  8. #8
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    113,625
    Mencionado
    6276 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 43,565
    Dados: 51,726
    Achievements Geek


    Cita Iniciado por ClauAfi Ver mensaje
    Hola chicos, los pasé a un tema en Equipos por si alguien más tiene éste problema. Copio el link a tu respuesta en "Debates" Cris, así queda completo. https://foro.movistar.com.ar/threads...569#post355569
    Que pena Jose que no tengas otra solución que cambiarlo!
    perfecto Clau!!!

    1 Not allowed!

  9. #9
    Avatar de ClauAfi Community Manager
    Fecha de ingreso
    06 oct, 16
    Ubicación
    Buenos Aires
    Mensajes
    4,145
    Entradas de blog
    2
    Mencionado
    1441 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5,144
    Dados: 7,555
    Achievements Geek


    Cita Iniciado por mcrisever Ver mensaje
    perfecto Clau!!!
    Soy CM del foro, podes encontrarme por MP siempre que me necesites!
    ....si te ayudaron, no olvides dar .. "solución aceptada "..

    1 Not allowed!

  10. #10
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,229
    Entradas de blog
    1
    Mencionado
    815 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,889
    Dados: 319
    Achievements GeekAS de epadas


    Cita Iniciado por mcrisever Ver mensaje
    de nada , una pena que debas obligadamente cambiarlo.

    Amiga 2 esta en eso, ira a F estos días igual, porque tarde o temprano morirá
    Ella tiene el A9 , pero el Lumia lo usaba para trabajar.
    Ahí mandé mail a Microsoft para ver que me dicen. Le pedí que dieran instrucciones de que tengo que enviarles.

    Cita Iniciado por ClauAfi Ver mensaje
    Hola chicos, los pasé a un tema en Equipos por si alguien más tiene éste problema. Copio el link a tu respuesta en "Debates" Cris, así queda completo. https://foro.movistar.com.ar/threads...569#post355569
    Que pena Jose que no tengas otra solución que cambiarlo!
    Una pena, Clau. Espero se solucione antes de que termine la garantía.
    Sí ayudó mi respuesta, no olvides hacer click Aceptar Solución o solamente dar click en SI, si mi respuesta te fue útil

    Facebook Movistar: Comunidad Movistar Argentina

    Twitter Movistar: Movistar Argentina

    Teléfono Movistar: 0800-321-0611

    Tienda Movistar: 0800-222-6116

    Web Movistar

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •