Completá la encuesta

Problemas con DNS

Página 3 de 3 PrimerPrimer 123
Resultados 21 al 27 de 27
  1. #21
    Avatar de sroger NIVEL 14: Junior
    Fecha de ingreso
    19 feb, 17
    Ubicación
    Buenos Aires
    Mensajes
    131
    Mencionado
    632 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 185
    Dados: 127
    vBActivity - Stats
    Points
    310
    Level
    6
    vBActivity - Bars
    Lv. Percent
    44.71%
    Actividad Diaria
    0%
    Actividad Semanal
    2.14%
    Actividad Mensual
    1.25%


    Cita Iniciado por mcrisever Ver mensaje
    veremos que nos dice acorde a esto
    De paso fíjate lo que te comente de hacer sino logras solución.
    Si, tambien me comunico con el sector de bajas. Es el unico sector que intenta darme soluciones. Tengo el descuento aplicado. El modem lo cambiaron el sabado y quedaron en llamarme el dia martes para ver si el problema se solucinaba.

    2 Not allowed!

  2. #22
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,139
    Mencionado
    8608 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,060
    Dados: 77,093
    vBActivity - Stats
    Points
    105,070
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.82%
    Actividad Diaria
    0%
    Actividad Semanal
    2.14%
    Actividad Mensual
    1.66%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por sroger Ver mensaje
    Si, tambien me comunico con el sector de bajas. Es el unico sector que intenta darme soluciones. Tengo el descuento aplicado. El modem lo cambiaron el sabado y quedaron en llamarme el dia martes para ver si el problema se solucinaba.
    ah perfecto

    0 Not allowed!

  3. #23
    Avatar de Mrzatanaz NIVEL 25: Cociner@ principiante
    Fecha de ingreso
    21 jun, 16
    Ubicación
    Lima - Perú
    Mensajes
    397
    Mencionado
    573 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 460
    Dados: 855
    vBActivity - Stats
    Points
    204
    Level
    5
    vBActivity - Bars
    Lv. Percent
    28.41%
    Actividad Diaria
    0%
    Actividad Semanal
    2.14%
    Actividad Mensual
    1.25%


    1 miembros encontraron este post útil.
    Si , todo apunta a un problema de configuracion de la red ahora te armo el tuto para que lo soluciones
    Fan acerrimo de la tecnología y las finanzas , si puedo ayudarte en alguna duda asi sea la mas pequeña ya habre cu

    3 Not allowed!

  4. #24
    Avatar de sroger NIVEL 14: Junior
    Fecha de ingreso
    19 feb, 17
    Ubicación
    Buenos Aires
    Mensajes
    131
    Mencionado
    632 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 185
    Dados: 127
    vBActivity - Stats
    Points
    310
    Level
    6
    vBActivity - Bars
    Lv. Percent
    44.71%
    Actividad Diaria
    0%
    Actividad Semanal
    2.14%
    Actividad Mensual
    1.25%


    1 miembros encontraron este post útil.
    Cita Iniciado por Mrzatanaz Ver mensaje
    Si , todo apunta a un problema de configuracion de la red ahora te armo el tuto para que lo soluciones
    @Mrzatanaz

    Estuve buscando otras opc y aparentemente el problema me lo estaba dando el avast. Tenia la versión premier que gestiona el firewall y otras cosas mas. Termine desinstalandolo y aparentemente el problema se soluciono porque ya llevo casi 1 dia sin los problemas de DNS. Ah también hice un reset de los flags de chrome creo que eso también ayudo.
    Creo que puedo dar por finalizado el problema.

    Muchisimas gracias a todos los que contestaron! Saludos
    @mcrisever Gracias por la buena onda y ayuda con todo!

    3 Not allowed!

  5. #25
    Avatar de mcrisever NIVEL 88: Troll Hunter
    Fecha de ingreso
    18 abr, 14
    Mensajes
    177,139
    Mencionado
    8608 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 56,060
    Dados: 77,093
    vBActivity - Stats
    Points
    105,070
    Level
    74
    vBActivity - Bars
    Lv. Percent
    95.82%
    Actividad Diaria
    0%
    Actividad Semanal
    2.14%
    Actividad Mensual
    1.66%
    Logros Geek
    Premios ORO PREMIUM


    Cita Iniciado por sroger Ver mensaje
    @Mrzatanaz

    Estuve buscando otras opc y aparentemente el problema me lo estaba dando el avast. Tenia la versión premier que gestiona el firewall y otras cosas mas. Termine desinstalandolo y aparentemente el problema se soluciono porque ya llevo casi 1 dia sin los problemas de DNS. Ah también hice un reset de los flags de chrome creo que eso también ayudo.
    Creo que puedo dar por finalizado el problema.

    Muchisimas gracias a todos los que contestaron! Saludos
    @mcrisever Gracias por la buena onda y ayuda con todo!
    que buena noticia entonces, a veces los antivirus nos dan estos dolores de cabeza , me paso con Kaspersky Lab
    Bueno , @Mrzatanaz ahorrate el tuto

    Gracias por venir y comentar ya que puede ser ayuda a otro usuario con mismo problema.

    Bienvenido al foro!!!

    0 Not allowed!

  6. #26
    Avatar de ClauAfi Ex Community Manager
    Fecha de ingreso
    06 oct, 16
    Ubicación
    Buenos Aires
    Mensajes
    4,688
    Entradas de blog
    2
    Mencionado
    1773 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5,970
    Dados: 8,861
    vBActivity - Stats
    Points
    328
    Level
    6
    vBActivity - Bars
    Lv. Percent
    62.79%
    Actividad Diaria
    0%
    Actividad Semanal
    0%
    Actividad Mensual
    0%
    Logros Geek


    Cita Iniciado por mcrisever Ver mensaje
    @sroger

    Hola! bienvenido al foro de usuarios. Nose si hoy domingo pero mañana quizás @EmeTe @Mrzatanaz o algún otro usuario e pueda sugerir que hacer ...
    Bien Cris, llamando a quienes saben sobre el tema!

    Cita Iniciado por Mrzatanaz Ver mensaje
    Si , todo apunta a un problema de configuracion de la red ahora te armo el tuto para que lo soluciones
    Excelente tu ayuda Mrzatanaz! Muchas gracias

    Cita Iniciado por sroger Ver mensaje
    @Mrzatanaz

    Estuve buscando otras opc y aparentemente el problema me lo estaba dando el avast. Tenia la versión premier que gestiona el firewall y otras cosas mas. Termine desinstalandolo y aparentemente el problema se soluciono porque ya llevo casi 1 dia sin los problemas de DNS. Ah también hice un reset de los flags de chrome creo que eso también ayudo.
    Creo que puedo dar por finalizado el problema.

    Muchisimas gracias a todos los que contestaron! Saludos
    @mcrisever Gracias por la buena onda y ayuda con todo!

    Bienvenido @sroger! Me alegro que hayas resuelto el problema. Muchas gracias por volver para contarnos cómo te fue
    Última edición por ClauAfi; 21/02/2017 a las 16:26

    2 Not allowed!

  7. #27
    Avatar de Mrzatanaz NIVEL 25: Cociner@ principiante
    Fecha de ingreso
    21 jun, 16
    Ubicación
    Lima - Perú
    Mensajes
    397
    Mencionado
    573 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 460
    Dados: 855
    vBActivity - Stats
    Points
    204
    Level
    5
    vBActivity - Bars
    Lv. Percent
    28.41%
    Actividad Diaria
    0%
    Actividad Semanal
    2.14%
    Actividad Mensual
    1.25%


    1 miembros encontraron este post útil.
    +10 ! Aunque no me explico como el firewall de avast haya utilizado la configuracion del router . Lo importante es que lograste solucionar el problema @sroger
    Psdt : El tuto recien lo iba a hacer hoy en la tarde recien reparé mi laptop xd
    Fan acerrimo de la tecnología y las finanzas , si puedo ayudarte en alguna duda asi sea la mas pequeña ya habre cu

    1 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •