Conexión a red wifi

Resultados 1 al 3 de 3
  1. #1
    Avatar de Day123 Junior Member
    Fecha de ingreso
    18 ene, 17
    Mensajes
    1
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Conexión a red wifi

    Buenas tardes!!! Tengo un problema con mi galaxy J2, con la conexión a wifi. Cuesta mucho lograr que conecte, cuando lo hace funciona muy bien pero luego de unas horas se cae. Detecta las distintas redes disponibles, y al momento de conectar ingreso la contraseña, marca "conectándose a la red" y luego no sucede nada. Ni arroja mensaje de error ni de ok. Solo regresa al recuadro anterior dónde solicita la contraseña. La red funciona a la perfección porque la he chequeado con otros dispositivos, y el único que tiene el inconveniente es el celular. Probé con "olvidar red" y la volví a ingresar pero no hay cambios. Que puede ser? Gracias

    1 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,069
    Mencionado
    6381 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,780
    Dados: 53,584
    Achievements Geek


    @Day123 esta actualizado tu equipo? si es asi y por ser wi fi podrias consultar con soporte Samsung a ver que te dicen



    SAMSUNG

    08.00 a 20.00 hs


    0-800-555-7267864

    Si aun esta en garantía y no encontras solución llévalo a ST .

    0 Not allowed!

  3. #3
    Avatar de Juanjo JJY Nivel 17: Alumno
    Fecha de ingreso
    16 dic, 15
    Mensajes
    488
    Mencionado
    265 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 350
    Dados: 209


    1 miembros encontraron este post útil.
    Cita Iniciado por Day123 Ver mensaje
    Buenas tardes!!! Tengo un problema con mi galaxy J2, con la conexión a wifi. Cuesta mucho lograr que conecte, cuando lo hace funciona muy bien pero luego de unas horas se cae. Detecta las distintas redes disponibles, y al momento de conectar ingreso la contraseña, marca "conectándose a la red" y luego no sucede nada. Ni arroja mensaje de error ni de ok. Solo regresa al recuadro anterior dónde solicita la contraseña. La red funciona a la perfección porque la he chequeado con otros dispositivos, y el único que tiene el inconveniente es el celular. Probé con "olvidar red" y la volví a ingresar pero no hay cambios. Que puede ser? Gracias
    Si la red es tuya, intentá ingresando con la SSID o ponele una WPA2.

    Enviado desde mi ALE-L23 mediante Tapatalk

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •