Ayuda PANTALLA AZUL Sony Xperia M4

Resultados 1 al 3 de 3
  1. #1
    Avatar de ydaleu100 Nivel 1: Principiante
    Fecha de ingreso
    31 ago, 16
    Mensajes
    1
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Ayuda PANTALLA AZUL Sony Xperia M4

    HOLA, tengo un par de problemas con mi Sony M4:
    Está demasiado lento y se apaga a cada rato mostrando una pantalla azul, tengo que presionar el boton de reinicio para poder encenderlo de nuevo y el problema persiste.
    Gracias

    0 Not allowed!

  2. #2
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,359
    Entradas de blog
    1
    Mencionado
    893 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,946
    Dados: 346
    Achievements GeekAS de epadas


    Cita Iniciado por ydaleu100 Ver mensaje
    HOLA, tengo un par de problemas con mi Sony M4:
    Está demasiado lento y se apaga a cada rato mostrando una pantalla azul, tengo que presionar el boton de reinicio para poder encenderlo de nuevo y el problema persiste.
    Gracias
    Ya has reestablecido el teléfono?
    Sí ayudó mi respuesta, no olvides hacer click en ''Aceptar Solución''

    Facebook Movistar: Comunidad Movistar Argentina

    Twitter Movistar: Movistar Argentina

    Teléfono Movistar: 0800-321-0611

    Tienda Movistar: 0800-222-6116

    Web Movistar

    0 Not allowed!

  3. #3
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,179
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,808
    Dados: 53,662
    Achievements Geek


    Cita Iniciado por ydaleu100 Ver mensaje
    HOLA, tengo un par de problemas con mi Sony M4:
    Está demasiado lento y se apaga a cada rato mostrando una pantalla azul, tengo que presionar el boton de reinicio para poder encenderlo de nuevo y el problema persiste.
    Gracias
    hiciste un reset?

    http://www.movical.net/ar-es/resetea...xperia-m4-aqua

    también con PC Companion podes restaurar , lo probe tiempo atrás y corrigio errores

    http://support.sonymobile.com/ar/too...ria-companion/

    si lo hiciste y continua comunícate con soporte Xperia desde un fijo, te iran guiando en soluciones y en caso indicaran si deberas llevar a ST

    SONY XPERIA: 0-800-333-7427

    http://www.movistar.com.ar/atencion-...vicio-tecnico/

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •