No tengo 4g

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 22
  1. #1
    Avatar de JonathanE Nivel 2: Aprendiz
    Fecha de ingreso
    12 jul, 16
    Mensajes
    14
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    79
    Level
    2
    vBActivity - Bars
    Lv. Percent
    99%
    Actividad Diaria
    0%
    Actividad Semanal
    1.9%
    Actividad Mensual
    0.7%


    No tengo 4g

    Hola.
    Hace poco hice una portabilidad numerica de Personal a Movistar con el plan Control. Tengo un Samsung Galaxy S5 G900M y el plan que contraté es 4g pero al momento de navegar, no me aparece el símbolo de 4g y la velocidad es pésima (aparece la H o H+). También verifiqué si en la zona en la que vivo tiene cobertura 4g y si la tiene.
    Espero una solución a este problema. Gracias de antemano.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de Sigma Nivel 14: Junior
    Fecha de ingreso
    04 jul, 16
    Ubicación
    Zona Norte (GBA)
    Mensajes
    153
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 24
    Dados: 3
    vBActivity - Stats
    Points
    80
    Level
    3
    vBActivity - Bars
    Lv. Percent
    0.75%
    Actividad Diaria
    0%
    Actividad Semanal
    1.9%
    Actividad Mensual
    0.7%


    Cita Iniciado por JonathanE Ver mensaje
    Hola.
    Hace poco hice una portabilidad numerica de Personal a Movistar con el plan Control. Tengo un Samsung Galaxy S5 G900M y el plan que contraté es 4g pero al momento de navegar, no me aparece el símbolo de 4g y la velocidad es pésima (aparece la H o H+). También verifiqué si en la zona en la que vivo tiene cobertura 4g y si la tiene.
    Espero una solución a este problema. Gracias de antemano.
    Hola jonathan, en el caso de que no puedas acceder al 4G proba de cambiar el modo de red yendo a menu- conf - mas conf - y ahi seleccionas modo de red. Luego seleccionas Solo 4G o Solo LTE y ahi fijate si te agarra 4G. Si no te llega agarrar y tenes los APN bien configurados puede ser un problema temporal de la antena (zona) de igual manera podes comunicarte con un representante Movistar por estos medios para que verifiquen tu linea y la zona en donde estas
    Twitter Movistar https://twitter.com/movistararg
    Facebook Movistar https://es-la.facebook.com/comunidadmovistarargentina
    *611 o desde un fijo al 0800- 321 - 0611

    0 Not allowed!

  3. #3
    Avatar de casaresj NIVEL 60: Míster 3G
    Fecha de ingreso
    14 nov, 13
    Ubicación
    Ramos Mejía, Buenos Aires
    Mensajes
    5,438
    Entradas de blog
    6
    Mencionado
    2257 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5,034
    Dados: 739
    vBActivity - Stats
    Points
    284
    Level
    6
    vBActivity - Bars
    Lv. Percent
    20.19%
    Actividad Diaria
    9.49%
    Actividad Semanal
    23.58%
    Actividad Mensual
    22.51%
    Logros GeekSabio


    Cita Iniciado por JonathanE Ver mensaje
    Hola.
    Hace poco hice una portabilidad numerica de Personal a Movistar con el plan Control. Tengo un Samsung Galaxy S5 G900M y el plan que contraté es 4g pero al momento de navegar, no me aparece el símbolo de 4g y la velocidad es pésima (aparece la H o H+). También verifiqué si en la zona en la que vivo tiene cobertura 4g y si la tiene.
    Espero una solución a este problema. Gracias de antemano.
    Hola @JonathanE por lo que veo el modelo tiene banda 4, la zona en la que estas (que comentas comprobaste es 4g) funciona en banda 4 o 28?
    Por otro lado, el equipo lo usabas antes en 4G? Cuando estabas en personal, o nunca tuvo 4G?
    Prueba descargar la app Mi Movistar del Play Store, hay una opción en la misma que evalua tu equipo y linea y te dice que es lo que falta para funcionar en 4g.
    Por cierto, supongo que te han dado el chip naranja ya que el cambio fue reciente. Pero, es así?

    Saludos,

    0 Not allowed!

  4. #4
    Avatar de JonathanE Nivel 2: Aprendiz
    Fecha de ingreso
    12 jul, 16
    Mensajes
    14
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    79
    Level
    2
    vBActivity - Bars
    Lv. Percent
    99%
    Actividad Diaria
    0%
    Actividad Semanal
    1.9%
    Actividad Mensual
    0.7%


    Hola @casaresj y @Sigma La cobertura 4g la verifique desde la app de Mi Movistar y tengo conocidos en la zona que usan movistar y tienen 4g.
    Desde la app también me dice que mi plan es 4g, que mi chip está listo para navegar en 4g y que mi smartphone es compatible para navegar en 4g.
    En personal yo tenía prepago y por lo general no usaba redes moviles.
    Gracias de antemano.

    0 Not allowed!

  5. #5
    Avatar de casaresj NIVEL 60: Míster 3G
    Fecha de ingreso
    14 nov, 13
    Ubicación
    Ramos Mejía, Buenos Aires
    Mensajes
    5,438
    Entradas de blog
    6
    Mencionado
    2257 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 5,034
    Dados: 739
    vBActivity - Stats
    Points
    284
    Level
    6
    vBActivity - Bars
    Lv. Percent
    20.19%
    Actividad Diaria
    9.49%
    Actividad Semanal
    23.58%
    Actividad Mensual
    22.51%
    Logros GeekSabio


    Cita Iniciado por JonathanE Ver mensaje
    Hola casaresj. La cobertura 4g la verifique desde la app de Mi Movistar y tengo conocidos en la zona que usan movistar y tienen 4g.
    Desde la app también me dice que mi plan es 4g, que mi chip está listo para navegar en 4g y que mi smartphone es compatible para navegar en 4g.
    En personal yo tenía prepago y por lo general no usaba redes moviles.
    Gracias de antemano.
    Pues, si todo te da apto debe ser un tema de configuración.
    Podrías intentar configurar nuevamente lo referente a redes moviles, Marca desde tu equipo *611#SEND y seleccionar los pasos 4 y luego nuevamente 4.
    Eso va a bajar las opciones de configuración al celular, si luego de hacerlo sigue sin funcionar lo unico que se me ocurre es que lo lleves a Movistar a que lo revisen.

    Suerte.

    0 Not allowed!

  6. #6
    Avatar de JonathanE Nivel 2: Aprendiz
    Fecha de ingreso
    12 jul, 16
    Mensajes
    14
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    79
    Level
    2
    vBActivity - Bars
    Lv. Percent
    99%
    Actividad Diaria
    0%
    Actividad Semanal
    1.9%
    Actividad Mensual
    0.7%


    Cuando hago eso, a los pocos segundos me llega un mensaje diciendo "Sorry ! An error occured when trying to configure your mobile. You are not declared into operator Subscriber list."

    0 Not allowed!

  7. #7
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,540
    Entradas de blog
    1
    Mencionado
    1037 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,014
    Dados: 394
    vBActivity - Stats
    Points
    243
    Level
    5
    vBActivity - Bars
    Lv. Percent
    75.49%
    Actividad Diaria
    9.49%
    Actividad Semanal
    47.97%
    Actividad Mensual
    44.96%
    Logros GeekSabio


    Cita Iniciado por JonathanE Ver mensaje
    Cuando hago eso, a los pocos segundos me llega un mensaje diciendo "Sorry ! An error occured when trying to configure your mobile. You are not declared into operator Subscriber list."
    has recibido mensaje de configuración de Internet y mms?

    Puede que sea eso.

    Pedilo a través del *611# y send. Seleccionas la opción que dice servicios, luego la opción que dice navegación y por ultimo la primera opción ya que tu teléfono es Android.
    Sí ayudó mi respuesta, no olvides hacer click en ''Aceptar Solución''

    Facebook Movistar: Comunidad Movistar Argentina

    Twitter Movistar: Movistar Argentina

    Teléfono Movistar: 0800-321-0611

    Tienda Movistar: 0800-222-6116

    Web Movistar

    0 Not allowed!

  8. #8
    Avatar de JonathanE Nivel 2: Aprendiz
    Fecha de ingreso
    12 jul, 16
    Mensajes
    14
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    79
    Level
    2
    vBActivity - Bars
    Lv. Percent
    99%
    Actividad Diaria
    0%
    Actividad Semanal
    1.9%
    Actividad Mensual
    0.7%


    @MaycoJose07 Gracias por contestar.
    Ya hice eso y me llega un mensaje diciendo "Sorry ! An error occured when trying to configure your mobile. You are not declared into operator Subscriber list."

    0 Not allowed!

  9. #9
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,540
    Entradas de blog
    1
    Mencionado
    1037 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 2,014
    Dados: 394
    vBActivity - Stats
    Points
    243
    Level
    5
    vBActivity - Bars
    Lv. Percent
    75.49%
    Actividad Diaria
    9.49%
    Actividad Semanal
    47.97%
    Actividad Mensual
    44.96%
    Logros GeekSabio


    Cita Iniciado por JonathanE Ver mensaje
    @MaycoJose07 Gracias por contestar.
    Ya hice eso y me llega un mensaje diciendo "Sorry ! An error occured when trying to configure your mobile. You are not declared into operator Subscriber list."
    Verifica en que bandas tenés configurado el equipo. http://soporteequipos.movistar.com.a...en-el-celular/

    Te dejo también para configurar manualmente el internet móvil http://soporteequipos.movistar.com.a...-por-internet/

    En caso de que persista el problema. Lamento decirte que pruebes con Hard Reset.
    Sí ayudó mi respuesta, no olvides hacer click en ''Aceptar Solución''

    Facebook Movistar: Comunidad Movistar Argentina

    Twitter Movistar: Movistar Argentina

    Teléfono Movistar: 0800-321-0611

    Tienda Movistar: 0800-222-6116

    Web Movistar

    0 Not allowed!

  10. #10
    Avatar de JonathanE Nivel 2: Aprendiz
    Fecha de ingreso
    12 jul, 16
    Mensajes
    14
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    79
    Level
    2
    vBActivity - Bars
    Lv. Percent
    99%
    Actividad Diaria
    0%
    Actividad Semanal
    1.9%
    Actividad Mensual
    0.7%


    @MaycoJose07 En Modo de red no me aparece la opción LTE/WCDMA/GSM, Solo me aparece WCDMA/GSM. Los apn están bien configurados también.
    Intentaré haciendo un hard reset y luego veo si se soluciona el problema.

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •