Android Moto G "Iniciando aplicaciones" queda tildado.

Resultados 1 al 4 de 4
  1. #1
    Avatar de dieguezp Nivel 1: Principiante
    Fecha de ingreso
    09 jul, 16
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Android Moto G "Iniciando aplicaciones" queda tildado.

    Hola, en el día de ayer, se me han borrado de la pantalla de mi moto G todas las apliaciones, incluída la barra de google. Sólo una leyenda que decía "no se pudo agregar el widget" Lo he apagado. Hoy cuando lo vuelvo a encender, me apareció una leyenda que decía "iniciando Android, optimizando aplicaciones", luego de esto, otra leyenda que dice" iniciando aplicaciones" y ahí se queda "tildado"
    Cómo soluciono esto?
    Gracias

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,568
    Mencionado
    6397 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,883
    Dados: 53,807
    Achievements Geek


    Cita Iniciado por 2281657211 Ver mensaje
    Hola, en el día de ayer, se me han borrado de la pantalla de mi moto G todas las apliaciones, incluída la barra de google. Sólo una leyenda que decía "no se pudo agregar el widget" Lo he apagado. Hoy cuando lo vuelvo a encender, me apareció una leyenda que decía "iniciando Android, optimizando aplicaciones", luego de esto, otra leyenda que dice" iniciando aplicaciones" y ahí se queda "tildado"
    Cómo soluciono esto?
    Gracias
    fíjate de sacar fotos , música y realizar un reset


    http://www.todoandroid.es/index.php/...-2-kitkat.html

    0 Not allowed!

  3. #3
    Avatar de Agusti94 NIVEL 40: Robin
    Fecha de ingreso
    17 may, 16
    Ubicación
    Remedios de escalada, lanus, Buenos aires
    Mensajes
    1,245
    Mencionado
    492 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 598
    Dados: 228
    Achievements Geek


    1 miembros encontraron este post útil.
    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por 2281657211 Ver mensaje
    Hola, en el día de ayer, se me han borrado de la pantalla de mi moto G todas las apliaciones, incluída la barra de google. Sólo una leyenda que decía "no se pudo agregar el widget" Lo he apagado. Hoy cuando lo vuelvo a encender, me apareció una leyenda que decía "iniciando Android, optimizando aplicaciones", luego de esto, otra leyenda que dice" iniciando aplicaciones" y ahí se queda "tildado"
    Cómo soluciono esto?
    Gracias
    resetealo desde el recovery(despues de haber hecho backup de todos los datos que no quieras perder), lo que te paso es que el telefono tuvo algun problema de software y no lo puede resolver, deberias dejarlo por lo menos media hora en la pantalla que te dice "optimizando", si no la puede pasar no queda otra que hecer el reset.
    si la pasa fijate de rescatar todo lo que no quieras perder y hace el reset igual! (via menu>restaurar config de fabrica)
    te dejo la guia del fabricante (en ingles) y otra en español..
    https://motorola-global-portal.custh...p/30,6720,9050
    http://www.androidpit.es/foro/597340...eset-al-moto-g
    > Si solucione tu problema dale en "Aceptar Solución"
    >Si solo te gusto mi comentario pone una Manito Arriba (Thumbs Up)

    >Los medios atención de Movister son:
    *Twitter: https://www.twitter.com/movistararg
    *Facebook: https://www.facebook.com/comunidadmovistarargentina
    * Desde un fijo: 0800-321-0611
    *Desde tu celular: *611

    1 Not allowed!

  4. #4
    Avatar de mrfaquil NIVEL 53: La Brujita
    Fecha de ingreso
    05 nov, 15
    Ubicación
    Quilmes
    Mensajes
    3,104
    Mencionado
    478 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,259
    Dados: 107


    Cita Iniciado por 2281657211 Ver mensaje
    Hola, en el día de ayer, se me han borrado de la pantalla de mi moto G todas las apliaciones, incluída la barra de google. Sólo una leyenda que decía "no se pudo agregar el widget" Lo he apagado. Hoy cuando lo vuelvo a encender, me apareció una leyenda que decía "iniciando Android, optimizando aplicaciones", luego de esto, otra leyenda que dice" iniciando aplicaciones" y ahí se queda "tildado"
    Cómo soluciono esto?
    Gracias
    Hacele un hard reset y te olvidas de esos problemas.

    Atención al Cliente:
    Twitter: https://www.twitter.com/movistararg
    Facebook: https://www.facebook.com/comunidadmovistarargentina
    Desde un teléfono fijo: 0800-321-0611
    Desde tu celular: *611



    Si te ayudé en algún problema dame un like, estaría muy agradecido.
    Un saludo de mrfaquil, ¡hasta la próxima!

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •