Mal funcionamiento Speedy

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Avatar de Felipe ponce Nivel 1: Principiante
    Fecha de ingreso
    30 jun, 16
    Mensajes
    2
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Mal funcionamiento Speedy

    Buenos días foro. Tengo contratado un plan de hasta 10Mb, que comprende desde 6.5Mb hasta los 10 ya mencionados. Cuando contraté el servicio, hace 1 mes mas o menos, entré a la configuración del módem para poder ajustarlo a mi comodidad y había un apartado que decía cuanto era lo que me tenían configurado respecto a velocidad. Decía "Downstream" (Bajada): 8.499Mbps - "Upstream" (Subida): 764kbps. No estaba bien que tuviera esa velocidad configurada desde la central ya que mi plan es de hasta 10Mb, es decir nunca iba a llegar a tal velocidad, pero no me quejaba porque siempre tenía como mucho 7.6Mb de bajada. Cabe mencionar que esto fue dentro de las 2 primeras semanas de contratado el servicio.

    Tiempo después se me dió por volver a entrar porque sentía que andaba mas lento, y para mi sorpresa "Downstream": 7.199Mbps claramente me habían bajado la velocidad, ¿por qué?, no lo sé. Comencé a hacer tests de velocidad y me arrojaban 5.5Mb, 5.8Mb. Nunca subía de 6Mb. Estoy llamando desde hace ya 2 semanas a speedy (0800-333-7733) para ver que se puede hacer. Han cargado mis reclamos ya 4 veces, y de los 4 reclamos todos los dieron de baja y nunca se comunicaron conmigo. Bueno, estarán diciéndose "5.5 Mb no está mal", pero la cosa no solo esta ahí, ese es el resultado de los tests, pero a la práctica cuando quiero bajar alguna app me topo con la sorpresa de que estoy bajando a 1Mb como mucho, lo mismo con youtube, la estadística me marca 88kB/s, lo mismo con facebook e instagram.

    Hoy volví a llamar y me dijo que el reclamo que estaba asentado se dio de baja y volvió a cargar uno nuevo. En ese momento quien me atendió me dijo que podía ser problema de mi distancia con la central o con el cableado, a lo que respondí que era imposible. Mi vecino (a 10 metros de mi casa), tiene el plan de 6Mb de los cuales tiene 6Mb, osea, le anda perfecto. Comprobé yo mismo que puede ver vídeos en HD, bajar aplicaciones y navegar sin problemas.

    Como puede ser que el si tenga bien el servicio y yo no, y mas encima teniendo un plan inferior al mío.

    Muchas gracias por haber leído mi problema, y espero que alguien me sepa decir que debo hacer para que de una vez por todas venga una cuadrilla técnica a revisar mi línea.

    De antemano, muchas gracias.

    0 Not allowed!

  2. #2
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,357
    Entradas de blog
    1
    Mencionado
    889 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,945
    Dados: 345
    Achievements GeekAS de epadas


    Cita Iniciado por Felipe ponce Ver mensaje
    Buenos días foro. Tengo contratado un plan de hasta 10Mb, que comprende desde 6.5Mb hasta los 10 ya mencionados. Cuando contraté el servicio, hace 1 mes mas o menos, entré a la configuración del módem para poder ajustarlo a mi comodidad y había un apartado que decía cuanto era lo que me tenían configurado respecto a velocidad. Decía "Downstream" (Bajada): 8.499Mbps - "Upstream" (Subida): 764kbps. No estaba bien que tuviera esa velocidad configurada desde la central ya que mi plan es de hasta 10Mb, es decir nunca iba a llegar a tal velocidad, pero no me quejaba porque siempre tenía como mucho 7.6Mb de bajada. Cabe mencionar que esto fue dentro de las 2 primeras semanas de contratado el servicio.

    Tiempo después se me dió por volver a entrar porque sentía que andaba mas lento, y para mi sorpresa "Downstream": 7.199Mbps claramente me habían bajado la velocidad, ¿por qué?, no lo sé. Comencé a hacer tests de velocidad y me arrojaban 5.5Mb, 5.8Mb. Nunca subía de 6Mb. Estoy llamando desde hace ya 2 semanas a speedy (0800-333-7733) para ver que se puede hacer. Han cargado mis reclamos ya 4 veces, y de los 4 reclamos todos los dieron de baja y nunca se comunicaron conmigo. Bueno, estarán diciéndose "5.5 Mb no está mal", pero la cosa no solo esta ahí, ese es el resultado de los tests, pero a la práctica cuando quiero bajar alguna app me topo con la sorpresa de que estoy bajando a 1Mb como mucho, lo mismo con youtube, la estadística me marca 88kB/s, lo mismo con facebook e instagram.

    Hoy volví a llamar y me dijo que el reclamo que estaba asentado se dio de baja y volvió a cargar uno nuevo. En ese momento quien me atendió me dijo que podía ser problema de mi distancia con la central o con el cableado, a lo que respondí que era imposible. Mi vecino (a 10 metros de mi casa), tiene el plan de 6Mb de los cuales tiene 6Mb, osea, le anda perfecto. Comprobé yo mismo que puede ver vídeos en HD, bajar aplicaciones y navegar sin problemas.

    Como puede ser que el si tenga bien el servicio y yo no, y mas encima teniendo un plan inferior al mío.

    Muchas gracias por haber leído mi problema, y espero que alguien me sepa decir que debo hacer para que de una vez por todas venga una cuadrilla técnica a revisar mi línea.

    De antemano, muchas gracias.
    Puedes que hayas configurado algo que no debías configurar en el modem cuando ingresas. Le explicaste que ingresaste al aplicativo del modem?

    Porque creo que no está permitido.

    Te dejo vías para que hagas reclamos

    https://twitter.com/telefonicacomar

    https://es-la.facebook.com/TelefonicaComAr

    ¿Cuál es el número de teléfono de atención al cliente?

    http://www.telefonica.com.ar/atencio...ion-al-cliente

    0800-222-8112

    SOPORTE TÉCNICO

    http://www.telefonica.com.ar/atencio...oporte-tecnico
    Sí ayudó mi respuesta, no olvides hacer click en ''Aceptar Solución''

    Facebook Movistar: Comunidad Movistar Argentina

    Twitter Movistar: Movistar Argentina

    Teléfono Movistar: 0800-321-0611

    Tienda Movistar: 0800-222-6116

    Web Movistar

    0 Not allowed!

  3. #3
    Avatar de Felipe ponce Nivel 1: Principiante
    Fecha de ingreso
    30 jun, 16
    Mensajes
    2
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    No toqué nada, solo cambié la contraseña

    0 Not allowed!

  4. #4
    Avatar de Daro13 Nivel 1: Principiante
    Fecha de ingreso
    18 feb, 14
    Mensajes
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Pärece que no soy el unico que tiene este problema.

    0 Not allowed!

  5. #5
    Avatar de Daro13 Nivel 1: Principiante
    Fecha de ingreso
    18 feb, 14
    Mensajes
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Veo que no soy el unico con problema

    Link: Mal funcionamiento
    Buenos días foro. Tengo contratado un plan de hasta 10Mb, que comprende desde 6.5Mb hasta los 10 ya mencionados. Cuando contraté el servicio, hace 1 mes mas o menos, entré a la configuración del módem para poder ajustarlo a mi comodidad y había un apartado que decía cuanto era lo que me tenían configurado respecto a velocidad. Decía "Downstream" (Bajada): 8.499Mbps - "Upstream" (Subida): 764kbps. No estaba bien que tuviera esa velocidad configurada desde la central ya que mi plan es de hasta 10Mb, es decir nunca iba a llegar a tal velocidad, pero no me quejaba porque siempre tenía como mucho 7.6Mb de bajada. Cabe mencionar que esto fue dentro de las 2 primeras semanas de contratado el servicio.

    Tiempo después se me dió por volver a entrar porque sentía que andaba mas lento, y para mi sorpresa "Downstream": 7.199Mbps claramente me habían bajado la velocidad, ¿por qué?, no lo sé. Comencé a hacer tests de velocidad y me arrojaban 5.5Mb, 5.8Mb. Nunca subía de 6Mb. Estoy llamando desde hace ya 2 semanas a speedy (0800-333-7733) para ver que se puede hacer. Han cargado mis reclamos ya 4 veces, y de los 4 reclamos todos los dieron de baja y nunca se comunicaron conmigo. Bueno, estarán diciéndose "5.5 Mb no está mal", pero la cosa no solo esta ahí, ese es el resultado de los tests, pero a la práctica cuando quiero bajar alguna app me topo con la sorpresa de que estoy bajando a 1Mb como mucho, lo mismo con youtube, la estadística me marca 88kB/s, lo mismo con facebook e instagram.

    Hoy volví a llamar y me dijo que el reclamo que estaba asentado se dio de baja y volvió a cargar uno nuevo. En ese momento quien me atendió me dijo que podía ser problema de mi distancia con la central o con el cableado, a lo que respondí que era imposible. Mi vecino (a 10 metros de mi casa), tiene el plan de 6Mb de los cuales tiene 6Mb, osea, le anda perfecto. Comprobé yo mismo que puede ver vídeos en HD, bajar aplicaciones y navegar sin problemas.

    Como puede ser que el si tenga bien el servicio y yo no, y mas encima teniendo un plan inferior al mío.

    Muchas gracias por haber leído mi problema, y espero que alguien me sepa decir que debo hacer para que de una vez por todas venga una cuadrilla técnica a revisar mi línea.

    De antemano, muchas gracias.
    Tal cual lo que dice. Me he estado quejando meses por lo mismo y siempre pasa esto.
    Resulta que llamo y se mejora un rato y ahora no anda ni la mitad.

    Ya empece a hacer reclamo con Defensa del Consumidor y voy a ver si puedo cambiar de compañ{ia.

    Realmente es deporable.

    0 Not allowed!

  6. #6
    Avatar de Daro13 Nivel 1: Principiante
    Fecha de ingreso
    18 feb, 14
    Mensajes
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Dejo un par de test. Siempre es lo mismo. Siempre
    Clic en la imagen para ver su versión completa. 

Nombre: Test1.png 
Visitas: 33 
Tamaño: 44.7 KB 
ID: 27227Clic en la imagen para ver su versión completa. 

Nombre: test2.jpg 
Visitas: 27 
Tamaño: 44.3 KB 
ID: 27228Clic en la imagen para ver su versión completa. 

Nombre: test3.jpg 
Visitas: 20 
Tamaño: 44.4 KB 
ID: 27229

    0 Not allowed!

  7. #7
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,083
    Mencionado
    6381 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,781
    Dados: 53,593
    Achievements Geek


    Cita Iniciado por Felipe ponce Ver mensaje
    No toqué nada, solo cambié la contraseña

    Cita Iniciado por Daro13 Ver mensaje
    Dejo un par de test. Siempre es lo mismo. Siempre
    Clic en la imagen para ver su versión completa. 

Nombre: Test1.png 
Visitas: 33 
Tamaño: 44.7 KB 
ID: 27227Clic en la imagen para ver su versión completa. 

Nombre: test2.jpg 
Visitas: 27 
Tamaño: 44.3 KB 
ID: 27228Clic en la imagen para ver su versión completa. 

Nombre: test3.jpg 
Visitas: 20 
Tamaño: 44.4 KB 
ID: 27229
    el servicio de Speedy esta pésimo y ojo, los reclamos los cierras cada 72 horas asi que estén al pendiente e insistan, deben dar solución a los problemas a como de...

    0 Not allowed!

  8. #8
    Avatar de Daro13 Nivel 1: Principiante
    Fecha de ingreso
    18 feb, 14
    Mensajes
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Jajaja me borraron el post!!
    https://foro.movistar.com.ar/th...icio-Deporable

    Si bien es muy igual a lo que puso el estimado. La idea es que vean. No van a ver cuantas usuarios se quejaron en un Threat. Solo van a ver cuantos se crearon.

    Pero bue... copiaron los test aca

    0 Not allowed!

  9. #9
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,083
    Mencionado
    6381 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,781
    Dados: 53,593
    Achievements Geek


    Cita Iniciado por Daro13 Ver mensaje
    Jajaja me borraron el post!!
    https://foro.movistar.com.ar/th...icio-Deporable

    Si bien es muy igual a lo que puso el estimado. La idea es que vean. No van a ver cuantas usuarios se quejaron en un Threat. Solo van a ver cuantos se crearon.

    Pero bue... copiaron los test aca
    en foro no se borran los post , salvo por términos inapropiados pero no por quejas, en tu perfil hay 3 posts y los 3 están en este Hilo

    https://foro.movistar.com.ar/members/8847-Daro13
    @MariON corroborara lo dicho

    1 Not allowed!

  10. #10
    Avatar de MariON Ex Community Manager
    Fecha de ingreso
    11 may, 15
    Mensajes
    7,078
    Entradas de blog
    3
    Mencionado
    4192 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 8,415
    Dados: 6,410


    Cita Iniciado por Daro13 Ver mensaje
    Jajaja me borraron el post!!
    https://foro.movistar.com.ar/th...icio-Deporable

    Si bien es muy igual a lo que puso el estimado. La idea es que vean. No van a ver cuantas usuarios se quejaron en un Threat. Solo van a ver cuantos se crearon.

    Pero bue... copiaron los test aca
    Hola Daro! No te preocupes, uno de tus mensajes fue un duplicado del post que contenía las capturas, te dejé sólo uno de ellos al ser idénticos. Por cierto, ¡bienvenido al foro!

    1 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •