Terminal 4G sin servicio alguno

Resultados 1 al 10 de 10
  1. #1
    Avatar de pmpato Nivel 1: Principiante
    Fecha de ingreso
    05 jun, 16
    Mensajes
    5
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Terminal 4G sin servicio alguno

    Hola! Mi problema es el siguiente: tengo un Lumia 640 LTE que solo funciona con chips 4G y en zonas donde NO hay cobertura 4G no tengo servicio, ni para hacer llamadas ni mandar mensajes de texto. Se supone que el tipo de internet movil no afecta a la señal del telefono, ademas en dichas zonas deberia tener por lo menos 3G pero no hay caso. Alguna solucion? Gracias de antemano.

    Solución aceptada TEMA RESUELTO

    0 Not allowed!

  2. #2
    Avatar de MaycoJose07 NIVEL 60: Míster 3G
    Fecha de ingreso
    15 ene, 16
    Ubicación
    San Luis, Argentina
    Mensajes
    5,359
    Entradas de blog
    1
    Mencionado
    893 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1,946
    Dados: 346
    Achievements GeekAS de epadas


    Cita Iniciado por pmpato Ver mensaje
    Hola! Mi problema es el siguiente: tengo un Lumia 640 LTE que solo funciona con chips 4G y en zonas donde NO hay cobertura 4G no tengo servicio, ni para hacer llamadas ni mandar mensajes de texto. Se supone que el tipo de internet movil no afecta a la señal del telefono, ademas en dichas zonas deberia tener por lo menos 3G pero no hay caso. Alguna solucion? Gracias de antemano.

    Hola @pmpato!

    El chip 4G, funcionan con las redes 2G y 3G. Donde vives tienes buena señal?

    Chequeá acá http://www.opensignal.com para chequear si hay buena cobertura en tu zona.
    Sí ayudó mi respuesta, no olvides hacer click en ''Aceptar Solución''

    Facebook Movistar: Comunidad Movistar Argentina

    Twitter Movistar: Movistar Argentina

    Teléfono Movistar: 0800-321-0611

    Tienda Movistar: 0800-222-6116

    Web Movistar

    0 Not allowed!

  3. #3
    Avatar de pmpato Nivel 1: Principiante
    Fecha de ingreso
    05 jun, 16
    Mensajes
    5
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Donde vivo tengo excelente señal y cobertura 4G. El problema se dá cuando viajo a lugares donde solamente hay cobertura 2G o 3G, ahí me quedo sin señal para llamadas o SMS, directamente el teléfono queda sin servicio.

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,269
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,823
    Dados: 53,688
    Achievements Geek


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por pmpato Ver mensaje
    Donde vivo tengo excelente señal y cobertura 4G. El problema se dá cuando viajo a lugares donde solamente hay cobertura 2G o 3G, ahí me quedo sin señal para llamadas o SMS, directamente el teléfono queda sin servicio.
    pásalo a 3 G en esas zonas , me sucedió una vez y funciono. Nose si tu equipo tiene automatico, es decir tome la que hay en zona, como muchos android.
    Yo tengo un Lumia 925 y no tiene automatico por eso lo puse manual.

    0 Not allowed!

  5. #5
    Avatar de pmpato Nivel 1: Principiante
    Fecha de ingreso
    05 jun, 16
    Mensajes
    5
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Cita Iniciado por mcrisever Ver mensaje
    pásalo a 3 G en esas zonas , me sucedió una vez y funciono. Nose si tu equipo tiene automatico, es decir tome la que hay en zona, como muchos android.
    Yo tengo un Lumia 925 y no tiene automatico por eso lo puse manual.
    Por ahora estaría tomando como solución esta respuesta, voy a esperar hasta que viaje a algún lugar donde no haya 4G y probar esa configuración, espero que funcione

    1 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,269
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,823
    Dados: 53,688
    Achievements Geek


    Cita Iniciado por pmpato Ver mensaje
    Por ahora estaría tomando como solución esta respuesta, voy a esperar hasta que viaje a algún lugar donde no haya 4G y probar esa configuración, espero que funcione
    Ok , pero contame como fue si?

    Bienvenido al foro de usuarios,

    0 Not allowed!

  7. #7
    Avatar de pmpato Nivel 1: Principiante
    Fecha de ingreso
    05 jun, 16
    Mensajes
    5
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Hola @mcrisever la verdad es que hice lo que me dijiste e intenté otras configuraciones con distintos chips pero no hubo caso. Al final me cambiaron el equipo, no tenia ganas de reclamar porque lo compre en otra ciudad y era un bardo viajar tan lejos solo por eso. Gracias de todos modos!

    0 Not allowed!

  8. #8
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,269
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,823
    Dados: 53,688
    Achievements Geek


    Cita Iniciado por pmpato Ver mensaje
    Hola @mcrisever la verdad es que hice lo que me dijiste e intenté otras configuraciones con distintos chips pero no hubo caso. Al final me cambiaron el equipo, no tenia ganas de reclamar porque lo compre en otra ciudad y era un bardo viajar tan lejos solo por eso. Gracias de todos modos!

    Hola! te lo cambiaron por otro Lumia? ahora si tenes señal ?

    0 Not allowed!

  9. #9
    Avatar de pmpato Nivel 1: Principiante
    Fecha de ingreso
    05 jun, 16
    Mensajes
    5
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0


    Sisi el mismo Lumia, ahora tengo señal y 3g/4g

    0 Not allowed!

  10. #10
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    118,269
    Mencionado
    6387 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 44,823
    Dados: 53,688
    Achievements Geek


    Cita Iniciado por pmpato Ver mensaje
    Sisi el mismo Lumia, ahora tengo señal y 3g/4g
    entonces era el equipo el problema

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •