no me anda el internet del modem

Resultados 1 al 3 de 3
  1. #1
    Avatar de guillo Nivel 1: Principiante
    Fecha de ingreso
    31 oct, 13
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    no me anda el internet del modem

    hola me pasa q tengo un modem e30c3 era de mi tio y andaba bien con mi chip me quede sin credito y hoy cuando le puse 8 pesos lo puse para usar el inter y al entrar al navegador me dice nesesitas recargar tu linea pero tengo credito q hago ??? me pasa lo mismo en el telefono ??? q puede ser ? como lo soluciono ?? ayudaaa

    0 Not allowed!

  2. #2
    Avatar de scossio Nivel 1: Principiante
    Fecha de ingreso
    01 nov, 13
    Ubicación
    Tunuyan, Mendoza
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    Tenés que esperar y seguir intentando. cuando te quedas sin cred y cargas se demora en tomar el cred, la solucion es intentar continuamente hasta q te agarre, a mi tambien me suele pasar!!

    0 Not allowed!

  3. #3
    Avatar de cristina32 Nivel 1: Principiante
    Fecha de ingreso
    01 may, 14
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0


    A mi tampoco me anda yo pago un abono mensual y no me anda y cada mes me cobran y cada vez que llamo lo unico que responden es hay un problema registrado en la zona, cada semana llamo porque el inter no tiene conexion o es muy lento estoy desde las 18 tratando de conectarme y nada para enviar esto tarde 2 horas puede ser que nadie en movistar me de una respuesta si cada semana llamo y nada nunca me lo resuelven. Si alguien sabe que es lo que pasa avisen gracias.

    0 Not allowed!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •