tengo mi Sony xperia m4 aqua tildado en la imagen de movistar

Resultados 1 al 7 de 7
  1. #1
    Avatar de mariano1422 Nivel 1: Principiante
    Fecha de ingreso
    04 may, 16
    Mensajes
    2
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    87
    Level
    3
    vBActivity - Bars
    Lv. Percent
    16.25%
    Actividad Diaria
    0%
    Actividad Semanal
    0.54%
    Actividad Mensual
    0.82%


    tengo mi Sony xperia m4 aqua tildado en la imagen de movistar

    como dice el titulo se tildo con la imagen de movistar de apagado
    quedo ahí no se apaga solo sigue igual con la luz roja de batería baja también prendida
    pero pasan los minutos y continua así no se apaga ... ?¿?¿?¿=?¿=¿

    SOLUCIONES ????

    se agradece

    Solución aceptada TEMA RESUELTO

    1 Not allowed!

  2. #2
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    129,139
    Mencionado
    6716 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,674
    Dados: 59,007
    vBActivity - Stats
    Points
    5,984
    Level
    23
    vBActivity - Bars
    Lv. Percent
    94.83%
    Actividad Diaria
    5112.99%
    Actividad Semanal
    1207.48%
    Actividad Mensual
    3387.1%
    Logros Geek


    Verified Answer RESPUESTA ACEPTADA
    Cita Iniciado por mariano1422 Ver mensaje
    como dice el titulo se tildo con la imagen de movistar de apagado
    quedo ahí no se apaga solo sigue igual con la luz roja de batería baja también prendida
    pero pasan los minutos y continua así no se apaga ... ?¿?¿?¿=?¿=¿

    SOLUCIONES ????

    se agradece
    Probaste quitar batería y volver a poner y encender?
    hard reset ?

    http://support.sonymobile.com/mx/xpe...g-your-device/

    en caso que ninguna opción de resultado llama a soporte Xperia

    SONY XPERIA: 0-800-333-7427

    0 Not allowed!

  3. #3
    Avatar de mariano1422 Nivel 1: Principiante
    Fecha de ingreso
    04 may, 16
    Mensajes
    2
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 1
    Dados: 0
    vBActivity - Stats
    Points
    87
    Level
    3
    vBActivity - Bars
    Lv. Percent
    16.25%
    Actividad Diaria
    0%
    Actividad Semanal
    0.54%
    Actividad Mensual
    0.82%


    no tiene tapa de batería este modelo , se apago al cabo que se vació la batería me imagino lo estoy cargando apagado ,
    gracias ya esta solucionado , aunque el equipo anda bastante como el quiere ... en fin Gracias

    0 Not allowed!

  4. #4
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    129,139
    Mencionado
    6716 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,674
    Dados: 59,007
    vBActivity - Stats
    Points
    5,984
    Level
    23
    vBActivity - Bars
    Lv. Percent
    94.83%
    Actividad Diaria
    5112.99%
    Actividad Semanal
    1207.48%
    Actividad Mensual
    3387.1%
    Logros Geek


    Cita Iniciado por mariano1422 Ver mensaje
    no tiene tapa de batería este modelo , se apago al cabo que se vació la batería me imagino lo estoy cargando apagado ,
    gracias ya esta solucionado , aunque el equipo anda bastante como el quiere ... en fin Gracias
    robalo y si esta en garantía llama a Xperia , ellos sino va bien hasta cambios determinan.

    0 Not allowed!

  5. #5
    Avatar de claudiasb Nivel 1: Principiante
    Fecha de ingreso
    22 may, 16
    Mensajes
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 0
    Dados: 0
    vBActivity - Stats
    Points
    85
    Level
    3
    vBActivity - Bars
    Lv. Percent
    11.75%
    Actividad Diaria
    0%
    Actividad Semanal
    0.54%
    Actividad Mensual
    0.82%


    disculpa como arreglaste el problema?ya que a mi me esta pasando lo mismo,se me queda tildado en la imagen de movistar

    0 Not allowed!

  6. #6
    Avatar de mcrisever NIVEL 87: Femme Fatale
    Fecha de ingreso
    18 abr, 14
    Ubicación
    Buenos Aires. GBA
    Mensajes
    129,139
    Mencionado
    6716 Post(s)
    Tagged
    1 Thread(s)
    Thumbs Up
    Recibidos: 47,674
    Dados: 59,007
    vBActivity - Stats
    Points
    5,984
    Level
    23
    vBActivity - Bars
    Lv. Percent
    94.83%
    Actividad Diaria
    5112.99%
    Actividad Semanal
    1207.48%
    Actividad Mensual
    3387.1%
    Logros Geek


    Cita Iniciado por claudiasb Ver mensaje
    disculpa como arreglaste el problema?ya que a mi me esta pasando lo mismo,se me queda tildado en la imagen de movistar
    Hola! lo soluciono con un reset :

    http://support.sonymobile.com/mx/xpe...g-your-device/

    Proba y en caso mañana llama Soporte Xperia

    SONY XPERIA: 0-800-333-7427

    0 Not allowed!

  7. #7
    Avatar de Soundgarden Nivel 4: Cachorro
    Fecha de ingreso
    22 may, 16
    Ubicación
    Buenos Aires - CABA
    Mensajes
    56
    Mencionado
    11 Post(s)
    Tagged
    0 Thread(s)
    Thumbs Up
    Recibidos: 33
    Dados: 21
    vBActivity - Stats
    Points
    105
    Level
    3
    vBActivity - Bars
    Lv. Percent
    61.75%
    Actividad Diaria
    0%
    Actividad Semanal
    0.54%
    Actividad Mensual
    0.82%


    Antes de hacer el hard reset fijense que todos los telefonos de SONY tienen un boton de reset para cuando se tildan, dado que traen la bateria interna y no podes sacarla sin desarmar el aparato! prueben con ese Boton


    Para forzar el reinicio del dispositivo
    Mantenga pulsada la tecla de encendido .
    En el menú que se abre, puntee Reiniciar y, a continuación, puntee Aceptar para confirmar. El dispositivo se reinicia automáticamente.

    Para forzar el apagado del dispositivo
    Retire la tapa de la ranura de la tarjeta de memoria.
    Con la punta de un bolígrafo o un objeto similar, mantenga pulsado el botón OFF hasta que el dispositivo se apague.
    No use objetos demasiado afilados que puedan dañar el botón O

    Saludos.-

    0 Not allowed!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •